<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta property="fb:pages" content="535429996559945" />
    
    <title>Для перевозки людей - б/у транспорт, а для мусора - новенький</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="Для перевозки людей - б/у транспорт, а для мусора - новенький"/>
    <META name="DESCRIPTION" content="&nbsp;Смена оператора по вывозу мусора в Даугавпилсе была воспринята жителями на ура. После почти четырех лет переполненных контейнеров во дворах и свалок, наконец, ситуация изменилась в лучшую сторону. Фирма AADSO, занимающаяся вывозом бытовых отходов в Даугавпилсе с прошлой осени, подошла к выполнению взятых на себя обязательств более ответственно, однако, как выяснилось, смена оператора влечет за собой дополнительные расходы для самоуправления.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2018/01/031c88f73563c4f79902d7aa943cd926db.jpg" />
    <meta property="og:title" content="Для перевозки людей - б/у транспорт, а для мусора - новенький" />
    <meta property="og:description" content="&nbsp;Смена оператора по вывозу мусора в Даугавпилсе была воспринята жителями на ура. После почти четырех лет переполненных контейнеров во дворах и свалок, наконец, ситуация изменилась в лучшую сторону. Фирма AADSO, занимающаяся вывозом бытовых отходов в Даугавпилсе с прошлой осени, подошла к выполнению взятых на себя обязательств более ответственно, однако, как выяснилось, смена оператора влечет за собой дополнительные расходы для самоуправления.  " />
    <meta property="og:type" content="article">
	<meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/22287/Dlya-perevozki-lyudej---bu-transport-a-dlya-musora---novenkij">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2188659628217309",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
            <img src="/userfiles/a729ac55457d17313c9f4530c992d97c.png" alt="" class="logo-item"/>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Суббота,<br>
                                6 января 2018 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Arnita, Spulga, Клавдия,  Евгения</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">НОВОСТИ</a>
                </div>

            						<div class="full-article">
						<h1>Для перевозки людей - б/у транспорт, а для мусора - новенький <a href="http://www.nasha.lv/V-DAUGAVPILSE/2/22287/Dlya-perevozki-lyudej---bu-transport-a-dlya-musora---novenkij/comments"><i>(9)</i></a></h1>
					
							 <div class="date">04.01.2018 06:04 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2018/01/031c88f73563c4f79902d7aa943cd926db.jpg" alt="Для перевозки людей - б/у транспорт, а для мусора - новенький">
                                	                                	<div class="photo-author">Фото: autoreview.ru </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">&nbsp;Смена оператора по вывозу мусора в Даугавпилсе была воспринята жителями на ура. После почти четырех лет переполненных контейнеров во дворах и свалок, наконец, ситуация изменилась в лучшую сторону. Фирма AADSO, занимающаяся вывозом бытовых отходов в Даугавпилсе с прошлой осени, подошла к выполнению взятых на себя обязательств более ответственно, однако, как выяснилось, смена оператора влечет за собой дополнительные расходы для самоуправления.</div>                                </p>
                              	<div style="text-align: justify;">&nbsp;Как стало известно, компания AADSO, принадлежащая ряду латгальских самоуправлений (Даугавпилса и Даугавпилсского края, думам Ливаны, Краславы, Прейли, Дагды, Аглоны, Илуксте и Варкавы), заказала для нужд компании новенький мусоровоз. Уже объявлена закупка. Предполагаемая цена спецтранспорта 140 000 евро. Мусоровоз, согласно технической спецификации, должен быть 2017 года выпуска. Фирмы, готовые предоставить транспорт, могут подавать свои предложения до 2 февраля. В тот же день состоится вскрытие конвертов с предложениями. <br />
<br />
Понятное дело, что техника для вывоза мусора необходима, однако возникает логичный вопрос: почему в нашем городе для вывоза отходов нужно покупать дорогущий новенький мусоровоз, а для перевозки людей дума Даугавпилса, решает купить автобусному парку старые б/у автобусы. За 75 000 евро были приобретены два старых автобуса Volvo. Напомним, что в автопарке Daugavpils satiksme насчитывается более 50 автобусов. Срок эксплуатации большинства из них составляет более 10 лет. Поэтому неудивительно, что общественный транспорт все чаще нуждается в ремонте. В связи с этим становится вообще не понятно, почему в таком случае не купить  пусть и пару автобусов, но новых, чтобы не тратиться потом на бесконечные ремонты? Однако у руководства города свои приоритеты и свое видение решения городских проблем.</div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up22287").click(function(event){
            event.preventDefault();
            if($(".like-up22287").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=22287&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data22287").html(data);
                        $(".like-down22287").addClass("disabledVote");
                        $(".like-up22287").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down22287").click(function(event){
            event.preventDefault();
            if($(".like-down22287").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=22287&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data22287").html(data);
                        $(".like-down22287").addClass("disabledVote");
                        $(".like-up22287").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data22287">
        <span class="likes-count left"><div class="count" id="count_plus">9</div></span>
        <a href="#" class="like-up like-up22287"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down22287"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">3</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/9)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">A <span>04.01.2018 06:23</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64949").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64949").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64949&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64949").html(data);
                                                $(".like-down64949").addClass("disabledVote");
                                                $(".like-up64949").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64949").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64949").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64949&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64949").html(data);
                                                $(".like-down64949").addClass("disabledVote");
                                                $(".like-up64949").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64949">
                            <span class="likes-count left"><div class="count">15</div></span>
                            <a href="#" class="like-up like-up64949"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64949"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">4</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Pudānam jaunajā gadā tiks pirmais &quot;otkats&quot;. Un gads var veiksmīgi sākties. Tagad laikam vajadzēs dalīties ar Eigimu :)                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64949','Pudānam jaunajā gadā tiks pirmais &quot;otkats&quot;. Un gads var veiksmīgi sākties. Tagad laikam vajadzēs dalīties ar Eigimu :)')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">A <span>04.01.2018 06:24</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64950").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64950").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64950&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64950").html(data);
                                                $(".like-down64950").addClass("disabledVote");
                                                $(".like-up64950").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64950").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64950").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64950&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64950").html(data);
                                                $(".like-down64950").addClass("disabledVote");
                                                $(".like-up64950").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64950">
                            <span class="likes-count left"><div class="count">6</div></span>
                            <a href="#" class="like-up like-up64950"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64950"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">4</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Pudānam jaunajā gadā tiks pirmais &quot;otkats&quot;. Un gads var veiksmīgi sākties. Tagad laikam vajadzēs dalīties ar Eigimu :)                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64950','Pudānam jaunajā gadā tiks pirmais &quot;otkats&quot;. Un gads var veiksmīgi sākties. Tagad laikam vajadzēs dalīties ar Eigimu :)')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Алфед <span>04.01.2018 08:51</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64959").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64959").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64959&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64959").html(data);
                                                $(".like-down64959").addClass("disabledVote");
                                                $(".like-up64959").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64959").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64959").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64959&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64959").html(data);
                                                $(".like-down64959").addClass("disabledVote");
                                                $(".like-up64959").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64959">
                            <span class="likes-count left"><div class="count">3</div></span>
                            <a href="#" class="like-up like-up64959"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64959"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">3</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                    <div class="comment-img"><a href="/userfiles/comments/2018/01/04/c4168cfc7bc9a439e27080327fc0606d.JPG" rel="fancybox" class="fancybox"><img src="/userfiles/comments/2018/01/04/s_c4168cfc7bc9a439e27080327fc0606d.JPG"></a></div>
                                                Им виднее , они наверху.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64959','Им виднее , они наверху.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">lgv driver <span>04.01.2018 09:39</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64961").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64961").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64961&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64961").html(data);
                                                $(".like-down64961").addClass("disabledVote");
                                                $(".like-up64961").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64961").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64961").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64961&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64961").html(data);
                                                $(".like-down64961").addClass("disabledVote");
                                                $(".like-up64961").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64961">
                            <span class="likes-count left"><div class="count">9</div></span>
                            <a href="#" class="like-up like-up64961"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64961"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">4</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Новый автобус стоит намного больше.Да и мусор боллее прибыльное дело чем перевозка посажиров.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64961','Новый автобус стоит намного больше.Да и мусор боллее прибыльное дело чем перевозка посажиров.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">lgv driver <span>04.01.2018 09:41</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64963").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64963").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64963&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64963").html(data);
                                                $(".like-down64963").addClass("disabledVote");
                                                $(".like-up64963").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64963").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64963").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64963&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64963").html(data);
                                                $(".like-down64963").addClass("disabledVote");
                                                $(".like-up64963").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64963">
                            <span class="likes-count left"><div class="count">6</div></span>
                            <a href="#" class="like-up like-up64963"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64963"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">7</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Частная фирма что хочет то и покупает.Хотите автобусы лучше надо дать возможность частным фирмам перевозить посажиров а не лобировать предприятие самоуправления.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64963','Частная фирма что хочет то и покупает.Хотите автобусы лучше надо дать возможность частным фирмам перевозить посажиров а не лобировать предприятие самоуправления.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Кстати, <span>04.01.2018 10:18</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64971").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64971").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64971&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64971").html(data);
                                                $(".like-down64971").addClass("disabledVote");
                                                $(".like-up64971").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64971").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64971").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64971&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64971").html(data);
                                                $(".like-down64971").addClass("disabledVote");
                                                $(".like-up64971").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64971">
                            <span class="likes-count left"><div class="count">8</div></span>
                            <a href="#" class="like-up like-up64971"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64971"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">lgv driver <span>04.01.2018 09:39</span></div>
                                <div class="quote">
                                    Новый автобус стоит намного больше.Да и мусор боллее прибыльное дело чем перевозка посажиров.                                </div>
                            
                                                мусор -не люди, гадить и ломать технику не будет.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('64971','мусор -не люди, гадить и ломать технику не будет.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">- <span>04.01.2018 11:19</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up64991").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up64991").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64991&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64991").html(data);
                                                $(".like-down64991").addClass("disabledVote");
                                                $(".like-up64991").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down64991").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down64991").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=64991&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data64991").html(data);
                                                $(".like-down64991").addClass("disabledVote");
                                                $(".like-up64991").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data64991">
                            <span class="likes-count left"><div class="count">3</div></span>
                            <a href="#" class="like-up like-up64991"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down64991"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Нашли, что сравнивать. Частную компанию и нашего Ришку. Частная компания хочет процветения всей структуры, а наш Ришка тока своего кармана.                     </div>
                    <div class="comment-actions"><a href="javascript:Quote('64991','Нашли, что сравнивать. Частную компанию и нашего Ришку. Частная компания хочет процветения всей структуры, а наш Ришка тока своего кармана. ')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Хорошенькая &quot;частная компания&quot; <span>04.01.2018 11:58</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up65003").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up65003").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=65003&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data65003").html(data);
                                                $(".like-down65003").addClass("disabledVote");
                                                $(".like-up65003").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down65003").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down65003").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=65003&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data65003").html(data);
                                                $(".like-down65003").addClass("disabledVote");
                                                $(".like-up65003").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data65003">
                            <span class="likes-count left"><div class="count">13</div></span>
                            <a href="#" class="like-up like-up65003"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down65003"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">lgv driver <span>04.01.2018 09:41</span></div>
                                <div class="quote">
                                    Частная фирма что хочет то и покупает.Хотите автобусы лучше надо дать возможность частным фирмам перевозить посажиров а не лобировать предприятие самоуправления.                                </div>
                            
                                                Как стало известно, компания AADSO, принадлежащая ряду латгальских самоуправлений (Даугавпилса и Даугавпилсского края, думам Ливаны, Краславы, Прейли, Дагды, Аглоны, Илуксте и Варкавы),<br />
А самоуправления на чьи денежки существуют ? Не налогоплательщков ?<br />
А это удачный ход..За государственные денюшки создать частную компанию.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('65003','Как стало известно, компания AADSO, принадлежащая ряду латгальских самоуправлений (Даугавпилса и Даугавпилсского края, думам Ливаны, Краславы, Прейли, Дагды, Аглоны, Илуксте и Варкавы),<br />
А самоуправления на чьи денежки существуют ? Не налогоплательщков ?<br />
А это удачный ход..За государственные денюшки создать частную компанию.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">lgv driver <span>04.01.2018 12:45</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up65017").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up65017").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=65017&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data65017").html(data);
                                                $(".like-down65017").addClass("disabledVote");
                                                $(".like-up65017").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down65017").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down65017").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=65017&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data65017").html(data);
                                                $(".like-down65017").addClass("disabledVote");
                                                $(".like-up65017").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data65017">
                            <span class="likes-count left"><div class="count">4</div></span>
                            <a href="#" class="like-up like-up65017"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down65017"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">2</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">Хорошенькая &quot;частная компания&quot; <span>04.01.2018 11:58</span></div>
                                <div class="quote">
                                    Как стало известно, компания AADSO, принадлежащая ряду латгальских самоуправлений (Даугавпилса и Даугавпилсского края, думам Ливаны, Краславы, Прейли, Дагды, Аглоны, Илуксте и Варкавы),<br />
А самоуправления на чьи денежки существуют ? Не налогоплательщков ?<br />
А это удачный ход..За государственные денюшки создать частную компанию.                                </div>
                            
                                                Вообще то фирма вроде тому Оглодкову принадлежит частично.Во вторых любая фирма работает по комерческому закону и сама зарабатывает что может.Деньги налогоплательщиков там почти ни причем.А Автобусный парк ни когда не ссожет заработать много так как его руки связаны регуляторами.льготников надо возить и тд.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('65017','Вообще то фирма вроде тому Оглодкову принадлежит частично.Во вторых любая фирма работает по комерческому закону и сама зарабатывает что может.Деньги налогоплательщиков там почти ни причем.А Автобусный парк ни когда не ссожет заработать много так как его руки связаны регуляторами.льготников надо возить и тд.')">Ответить</a></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/22287/Dlya-perevozki-lyudej---bu-transport-a-dlya-musora---novenkij/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1515195486">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22229/Za-god-v-Daugavpilse-rodilis-11-dvojnyashek" title="За год в Даугавпилсе родились 11 двойняшек">
                <span><img src="/userfiles/news/2017/12/2775adf1b10f367ccb539b0ea2f60c3078.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22229/Za-god-v-Daugavpilse-rodilis-11-dvojnyashek" title="За год в Даугавпилсе родились 11 двойняшек">За год в Даугавпилсе родились 11 двойняшек</a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22286/Roditeli-sobirayut-podpisi-za-elektronnye-uchebniki" title="Родители собирают подписи за «электронные» учебники">
                <span><img src="/userfiles/news/2018/01/033c27bda5bbdb99700a3da23c82dbd3f9.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22286/Roditeli-sobirayut-podpisi-za-elektronnye-uchebniki" title="Родители собирают подписи за «электронные» учебники">Родители собирают подписи за «электронные» учебники</a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22309/Politika-na-marshrute-Vilnyus-Daugavpils-Na-chto-obizheny-latyshi" title="Политика на маршруте Вильнюс-Даугавпилс. На что обижены латыши?">
                <span><img src="/userfiles/news/2018/01/05/5301507bab5b59cda51cf0d4956e233a.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22309/Politika-na-marshrute-Vilnyus-Daugavpils-Na-chto-obizheny-latyshi" title="Политика на маршруте Вильнюс-Даугавпилс. На что обижены латыши?">Политика на маршруте Вильнюс-Даугавпилс. На что обижены латыши?</a>  <a href="/V-DAUGAVPILSE/1/22309/Politika-na-marshrute-Vilnyus-Daugavpils-Na-chto-obizheny-latyshi/comments"><i>(8)</i></a></h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22299/V-poselke-Obcshestva-slepyh-idet-rabota-nad-sozdaniem-Sada-ocshucshenij" title="В поселке Общества слепых идет работа над созданием Сада ощущений">
                <span><img src="/userfiles/news/2018/01/04eecec46cd23340fd55f4fdc525696f72.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22299/V-poselke-Obcshestva-slepyh-idet-rabota-nad-sozdaniem-Sada-ocshucshenij" title="В поселке Общества слепых идет работа над созданием Сада ощущений">В поселке Общества слепых идет работа над созданием Сада ощущений</a>  <a href="/V-DAUGAVPILSE/1/22299/V-poselke-Obcshestva-slepyh-idet-rabota-nad-sozdaniem-Sada-ocshucshenij/comments"><i>(4)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22217/Razmer-vyplachivaemyh-po-bolezni-posobij-mozhet-umenshitsya-na-2" title="Размер выплачиваемых по болезни пособий может уменьшиться на 2% ">
                <span><img src="/userfiles/news/2017/12/2625ab9a56d6acb27a3d37cc0cbb8d6820.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22217/Razmer-vyplachivaemyh-po-bolezni-posobij-mozhet-umenshitsya-na-2" title="Размер выплачиваемых по болезни пособий может уменьшиться на 2% ">Размер выплачиваемых по болезни пособий может уменьшиться на 2% </a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22212/Mediki-napominayut-ob-ostorozhnosti-vo-vremya-prazdnikov" title="Медики напоминают об осторожности во время праздников">
                <span><img src="/userfiles/news/2017/12/249ba8c900d689fe0db486f2b2547f9c78.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22212/Mediki-napominayut-ob-ostorozhnosti-vo-vremya-prazdnikov" title="Медики напоминают об осторожности во время праздников">Медики напоминают об осторожности во время праздников</a>  <a href="/V-DAUGAVPILSE/1/22212/Mediki-napominayut-ob-ostorozhnosti-vo-vremya-prazdnikov/comments"><i>(9)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/1094/anonsirovali-anonsirovali-da-ne-vynanonsirovali" style="background-image:url(/userfiles/blogi/2017/12/21/s_6f6846886a4ea2e3d7a4483ddf62d02a.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Dedushka/11491/" class="blogi_avtora_link_right">Дедушка</a>        <h3><a href="/BLOGI/1/1094/anonsirovali-anonsirovali-da-ne-vynanonsirovali">анонсировали, анонсировали.... да не вынанонсировали</a>
            <a href="/BLOGI/1/1094/anonsirovali-anonsirovali-da-ne-vynanonsirovali/comments"><i>(8)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1093/Proslojka-srednenkih-okazyvaetsya-rastet" style="background-image:url(/userfiles/blogi/2017/12/20/s_65354563316d3afbbc72ed5aa2d9a46c.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Tank/9378/" class="blogi_avtora_link_right">Tank</a>        <h3><a href="/BLOGI/1/1093/Proslojka-srednenkih-okazyvaetsya-rastet">Прослойка средненьких, оказывается, растет</a>
            <a href="/BLOGI/1/1093/Proslojka-srednenkih-okazyvaetsya-rastet/comments"><i>(8)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <!--MOST COMMENTED ARTICLES START-->
    <div class="most-commented">
        <div class="block-title">
            ALISE PLUS TV ONLINE<!--            <img src="/images/Alise_plus_TV_logo.png" style="margin:0!important;padding:0!important;width:60px!important;float:right">-->
        </div>
       
		 
       
 <div class="article">
<a href="#" class="tile-item size-4 tv-online video" rel="group" id="main_video"
                   data-rel="media" >
                     <link href="http://www.aliseplus.lv/tvradio/css/video-js.css" rel="stylesheet">
                     <script src="http://www.aliseplus.lv/tvradio/js/video.js"></script>
                     <script src="http://www.aliseplus.lv/tvradio/js/videojs-contrib-hls.js"></script>
                      <video id="my_video_1" class="video-js vjs-default-skin" controls preload="auto"  width="250" height="145" poster="http://www.aliseplus.lv/images/TV_ONLINE.png" data-setup='{}'>
                        <source src="http://tv.aliseplus.lv/hls/alisetv720.m3u8" type="application/x-mpegURL">
                      </video>
                </a>
            <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
        </div>

    </div>
    <!--MOST COMMENTED ARTICLES END-->


                <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2018</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
