<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>С 2018 года планируют повысить гарантированный минимум для нуждающихся</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="С 2018 года планируют повысить гарантированный минимум для нуждающихся"/>
    <META name="DESCRIPTION" content="&nbsp;С будущего года планируется повысить минимальный гарантированный минимум для нуждающихся с 49,80 евро до 53 евро в месяц согласно разработанным Министерством благосостояния поправкам, которые правительство рассмотрит 12 декабря.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2017/12/114e118b277bf4c840454e6c934c4dc47f.jpg" />
    <meta property="og:title" content="С 2018 года планируют повысить гарантированный минимум для нуждающихся" />
    <meta property="og:description" content="&nbsp;С будущего года планируется повысить минимальный гарантированный минимум для нуждающихся с 49,80 евро до 53 евро в месяц согласно разработанным Министерством благосостояния поправкам, которые правительство рассмотрит 12 декабря.  " />
    <meta property="og:type" content="article">
	<meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/22100/S-2018-goda-planiruyut-povysit-garantirovannyj-minimum-dlya-nuzhdayucshihsya">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2188659628217309",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
            <img src="/userfiles/a729ac55457d17313c9f4530c992d97c.png" alt="" class="logo-item"/>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Среда,<br>
                                13 декабря 2017 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Lūcija, Veldze, Аркадий</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">НОВОСТИ</a>
                </div>

            						<div class="full-article">
						<h1>С 2018 года планируют повысить гарантированный минимум для нуждающихся <a href="http://www.nasha.lv/V-DAUGAVPILSE/2/22100/S-2018-goda-planiruyut-povysit-garantirovannyj-minimum-dlya-nuzhdayucshihsya/comments"><i>(5)</i></a></h1>
					
							 <div class="date">12.12.2017 06:02 | Автор: delfi.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2017/12/114e118b277bf4c840454e6c934c4dc47f.jpg" alt="С 2018 года планируют повысить гарантированный минимум для нуждающихся">
                                	                                	<div class="photo-author">Фото: Sputnik Латвия </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">&nbsp;С будущего года планируется повысить минимальный гарантированный минимум для нуждающихся с 49,80 евро до 53 евро в месяц согласно разработанным Министерством благосостояния поправкам, которые правительство рассмотрит 12 декабря.</div>                                </p>
                              	<div style="text-align: justify;">&nbsp;Каждый год на повышение гарантированного минимума нужно 892 тысяч евро. Гарантированный минимум доходов не менялся с 2013 года.<br />
<br />
Самоуправления вправе установить для разных групп населения другой гарантированный минимум доходов в границах от 49,8 до 128,06 млн евро. В прошлом году эту возможность использовали пять республиканских городов и 18 краевых самоуправлений.<br />
<br />
С точки зрения омбудсмена Юриса Янсонса, повышение гарантированного минимума доходов на 3,20 евро недостаточно, так как не соответствует социально-экономической ситуации и стандартам прав человека.<br />
<br />
В прошлом году гарантированный минимум доходов получали 27 769 человек.</div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up22100").click(function(event){
            event.preventDefault();
            if($(".like-up22100").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=22100&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data22100").html(data);
                        $(".like-down22100").addClass("disabledVote");
                        $(".like-up22100").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down22100").click(function(event){
            event.preventDefault();
            if($(".like-down22100").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=22100&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data22100").html(data);
                        $(".like-down22100").addClass("disabledVote");
                        $(".like-up22100").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data22100">
        <span class="likes-count left"><div class="count" id="count_plus">1</div></span>
        <a href="#" class="like-up like-up22100"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down22100"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">2</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/5)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">Janchuk <span>12.12.2017 06:54</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up62831").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up62831").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62831&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62831").html(data);
                                                $(".like-down62831").addClass("disabledVote");
                                                $(".like-up62831").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down62831").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down62831").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62831&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62831").html(data);
                                                $(".like-down62831").addClass("disabledVote");
                                                $(".like-up62831").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data62831">
                            <span class="likes-count left"><div class="count">19</div></span>
                            <a href="#" class="like-up like-up62831"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down62831"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Слава нашему Великому государству! Добавка к зарплате госчиновника -700 евро а добавка к неумирательно-выживательным -3 евро! Верным путём идут господа!                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('62831','Слава нашему Великому государству! Добавка к зарплате госчиновника -700 евро а добавка к неумирательно-выживательным -3 евро! Верным путём идут господа!')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">AP <span>12.12.2017 08:02</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up62834").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up62834").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62834&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62834").html(data);
                                                $(".like-down62834").addClass("disabledVote");
                                                $(".like-up62834").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down62834").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down62834").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62834&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62834").html(data);
                                                $(".like-down62834").addClass("disabledVote");
                                                $(".like-up62834").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data62834">
                            <span class="likes-count left"><div class="count">5</div></span>
                            <a href="#" class="like-up like-up62834"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down62834"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">Janchuk <span>12.12.2017 06:54</span></div>
                                <div class="quote">
                                    Слава нашему Великому государству! Добавка к зарплате госчиновника -700 евро а добавка к неумирательно-выживательным -3 евро! Верным путём идут господа!                                </div>
                            
                                                    <div class="comment-img"><a href="/userfiles/comments/2017/12/12/69ae511466dfadcd760d0ee2b637be84.jpg" rel="fancybox" class="fancybox"><img src="/userfiles/comments/2017/12/12/s_69ae511466dfadcd760d0ee2b637be84.jpg"></a></div>
                                                Чё вы переживаете за них!? <br />
У них всё хорошо - они же на складе живут. Нет им интереса до нищих<br />
Кстати, почитайте для самообразования, что такое Исламские налоги (Закят) и сравните с нынешними (вам станет плохо от нынешнего паразитарного строя)<br />
                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('62834','Чё вы переживаете за них!? <br />
У них всё хорошо - они же на складе живут. Нет им интереса до нищих<br />
Кстати, почитайте для самообразования, что такое Исламские налоги (Закят) и сравните с нынешними (вам станет плохо от нынешнего паразитарного строя)<br />
')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Циля <span>12.12.2017 09:00</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up62839").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up62839").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62839&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62839").html(data);
                                                $(".like-down62839").addClass("disabledVote");
                                                $(".like-up62839").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down62839").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down62839").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62839&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62839").html(data);
                                                $(".like-down62839").addClass("disabledVote");
                                                $(".like-up62839").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data62839">
                            <span class="likes-count left"><div class="count">8</div></span>
                            <a href="#" class="like-up like-up62839"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down62839"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                А почему и не поиздеваться.<br />
Вон руководство &quot;Ригас Уденс&quot; себе зарплаты подняло.<br />
<br />
Как пишет портал Tvnet, зарплата самой Дагнии Калнини в прошлом году составила 73 067 евро, заявлено в ее декларации должностного лица. По сравнению с предыдущим годом рост зарплаты составил 10 000 евро. Члены правления предприятия также не обижены, получая более 60 000 в год. <br />
<br />
НУ И ПОЧЕМУ НЕ ПОИЗДЕВАТЬСЯ ПЕРЕД РОЖДЕСТВОМ?                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('62839','А почему и не поиздеваться.<br />
Вон руководство &quot;Ригас Уденс&quot; себе зарплаты подняло.<br />
<br />
Как пишет портал Tvnet, зарплата самой Дагнии Калнини в прошлом году составила 73 067 евро, заявлено в ее декларации должностного лица. По сравнению с предыдущим годом рост зарплаты составил 10 000 евро. Члены правления предприятия также не обижены, получая более 60 000 в год. <br />
<br />
НУ И ПОЧЕМУ НЕ ПОИЗДЕВАТЬСЯ ПЕРЕД РОЖДЕСТВОМ?')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">ад <span>12.12.2017 09:17</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up62843").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up62843").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62843&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62843").html(data);
                                                $(".like-down62843").addClass("disabledVote");
                                                $(".like-up62843").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down62843").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down62843").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62843&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62843").html(data);
                                                $(".like-down62843").addClass("disabledVote");
                                                $(".like-up62843").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data62843">
                            <span class="likes-count left"><div class="count">5</div></span>
                            <a href="#" class="like-up like-up62843"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down62843"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Чет притча вспомнилась о богатом и Лазаре нищем. Только вот богатый закончил ни разу не хорошо.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('62843','Чет притча вспомнилась о богатом и Лазаре нищем. Только вот богатый закончил ни разу не хорошо.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">ЭДИКТ <span>12.12.2017 10:47</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up62852").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up62852").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62852&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62852").html(data);
                                                $(".like-down62852").addClass("disabledVote");
                                                $(".like-up62852").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down62852").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down62852").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=62852&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data62852").html(data);
                                                $(".like-down62852").addClass("disabledVote");
                                                $(".like-up62852").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data62852">
                            <span class="likes-count left"><div class="count">3</div></span>
                            <a href="#" class="like-up like-up62852"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down62852"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                <span style="color: rgb(128, 0, 0);"><i>Комментарий удален администратором в связи с тем, что имеет признаки оскорбления, унижения чести и достоинства личности. </i></span>                    </div>
                    <div class="comment-actions"></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/22100/S-2018-goda-planiruyut-povysit-garantirovannyj-minimum-dlya-nuzhdayucshihsya/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1513176552">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22006/Rabota-s-investorami:-Rezekneskaya-SEZ-obgonyaet-Daugavpils-po-tempu-sozdaniya-novyh-rabochih-mest" title="Работа с инвесторами: Резекнеская СЭЗ обгоняет Даугавпилс по темпу создания новых рабочих мест">
                <span><img src="/userfiles/news/2017/11/2907f1c119014da1fe98f0822f06c59df2.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22006/Rabota-s-investorami:-Rezekneskaya-SEZ-obgonyaet-Daugavpils-po-tempu-sozdaniya-novyh-rabochih-mest" title="Работа с инвесторами: Резекнеская СЭЗ обгоняет Даугавпилс по темпу создания новых рабочих мест">Работа с инвесторами: Резекнеская СЭЗ обгоняет Даугавпилс по темпу создания новых рабочих мест</a>  <a href="/V-DAUGAVPILSE/1/22006/Rabota-s-investorami:-Rezekneskaya-SEZ-obgonyaet-Daugavpils-po-tempu-sozdaniya-novyh-rabochih-mest/comments"><i>(7)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22111/Podarite-blizhnim-radost-Rozhdestva!" title="Подарите ближним радость Рождества!">
                <span><img src="/userfiles/news/2017/12/12233d980e4956797ea1bc18269f10b1e5.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22111/Podarite-blizhnim-radost-Rozhdestva!" title="Подарите ближним радость Рождества!">Подарите ближним радость Рождества!</a>  <a href="/V-DAUGAVPILSE/1/22111/Podarite-blizhnim-radost-Rozhdestva!/comments"><i>(3)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22026/Segodnya-v-Daugavpilse-projdet-vystavka-Wedding-EXPO-2018" title="Сегодня в Даугавпилсе пройдет выставка Wedding EXPO-2018">
                <span><img src="/userfiles/news/2017/12/01/4ca28f3702e3c3d7a53298e679c36e89.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22026/Segodnya-v-Daugavpilse-projdet-vystavka-Wedding-EXPO-2018" title="Сегодня в Даугавпилсе пройдет выставка Wedding EXPO-2018">Сегодня в Даугавпилсе пройдет выставка Wedding EXPO-2018</a>  <a href="/V-DAUGAVPILSE/1/22026/Segodnya-v-Daugavpilse-projdet-vystavka-Wedding-EXPO-2018/comments"><i>(2)</i></a></h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22090/Latviya-pytaetsya-vernut-sebe-promyshlennost" title="Латвия пытается вернуть себе промышленность">
                <span><img src="/userfiles/news/2017/12/11/69f31d6190e8e26ed0855d062763df4f.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22090/Latviya-pytaetsya-vernut-sebe-promyshlennost" title="Латвия пытается вернуть себе промышленность">Латвия пытается вернуть себе промышленность</a>  <a href="/V-DAUGAVPILSE/1/22090/Latviya-pytaetsya-vernut-sebe-promyshlennost/comments"><i>(45)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22095/V-avarii-na-ul-Liepayas-postradali-tri-cheloveka" title="В аварии на ул. Лиепаяс пострадали три человека">
                <span><img src="/userfiles/news/2017/12/1166839cc8755d2e347ba95c8548f71f82.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22095/V-avarii-na-ul-Liepayas-postradali-tri-cheloveka" title="В аварии на ул. Лиепаяс пострадали три человека">В аварии на ул. Лиепаяс пострадали три человека</a>  <a href="/V-DAUGAVPILSE/1/22095/V-avarii-na-ul-Liepayas-postradali-tri-cheloveka/comments"><i>(2)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/22035/V-Latvii-provedut-utochnenie-chisla-zhitelej-strany" title="В Латвии проведут уточнение числа жителей страны">
                <span><img src="/userfiles/news/2017/12/04f46ea7d7b2c4c409d343ae32d9e9ed1a.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/22035/V-Latvii-provedut-utochnenie-chisla-zhitelej-strany" title="В Латвии проведут уточнение числа жителей страны">В Латвии проведут уточнение числа жителей страны</a> </h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/1090/Nablyudaya-za-nablyudayucshim-Daugavpils-glazami-Alekseya-Stetyuhi" style="background-image:url(/userfiles/blogi/2017/12/12/s_55cfc18b63eb9c1c3223fa3c27b9f9d9.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Liza/22168/" class="blogi_avtora_link_right">Лиза</a>        <h3><a href="/BLOGI/1/1090/Nablyudaya-za-nablyudayucshim-Daugavpils-glazami-Alekseya-Stetyuhi">Наблюдая за наблюдающим. Даугавпилс глазами Алексея Стетюхи</a>
            <a href="/BLOGI/1/1090/Nablyudaya-za-nablyudayucshim-Daugavpils-glazami-Alekseya-Stetyuhi/comments"><i>(8)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1089/Pro-idealnyh-mamash" style="background-image:url(/userfiles/blogi/2017/12/11/s_906258d86ba04c28c9c56c5c0ddb049f.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/**zena**/22271/" class="blogi_avtora_link_right">**zena**</a>        <h3><a href="/BLOGI/1/1089/Pro-idealnyh-mamash">Про &quot;идеальных&quot; мамаш</a>
            <a href="/BLOGI/1/1089/Pro-idealnyh-mamash/comments"><i>(14)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <!--MOST COMMENTED ARTICLES START-->
    <div class="most-commented">
        <div class="block-title">
            ALISE PLUS TV ONLINE<!--            <img src="/images/Alise_plus_TV_logo.png" style="margin:0!important;padding:0!important;width:60px!important;float:right">-->
        </div>
       
		 
       
 <div class="article">
<a href="#" class="tile-item size-4 tv-online video" rel="group" id="main_video"
                   data-rel="media" >
                     <link href="http://www.aliseplus.lv/tvradio/css/video-js.css" rel="stylesheet">
                     <script src="http://www.aliseplus.lv/tvradio/js/video.js"></script>
                     <script src="http://www.aliseplus.lv/tvradio/js/videojs-contrib-hls.js"></script>
                      <video id="my_video_1" class="video-js vjs-default-skin" controls preload="auto"  width="250" height="145" poster="http://www.aliseplus.lv/images/TV_ONLINE.png" data-setup='{}'>
                        <source src="http://tv.aliseplus.lv/hls/alisetv720.m3u8" type="application/x-mpegURL">
                      </video>
                </a>
            <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
        </div>

    </div>
    <!--MOST COMMENTED ARTICLES END-->


                <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2017</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
