<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>Новое руководство думы будет чаще отчитываться перед горожанами</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="Новое руководство думы будет чаще отчитываться перед горожанами"/>
    <META name="DESCRIPTION" content="&nbsp;Новое руководство Даугавпилсской думы решило увеличить количество пресс-конференций в месяц. Если прежние мэр и вице-мэры информировали общественность о проделанной работе и отвечали на вопросы журналистов два раза в месяц, то новый глава города и его заместители готовы это делать 4 раза. В июле пресс-конференции будут проходить 4-го, 11-го, 18-го и 25 числа.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2017/06/29f5ad7b2cd7a81839b5b6b5059c65ba48.jpg" />
    <meta property="og:title" content="Новое руководство думы будет чаще отчитываться перед горожанами" />
    <meta property="og:description" content="&nbsp;Новое руководство Даугавпилсской думы решило увеличить количество пресс-конференций в месяц. Если прежние мэр и вице-мэры информировали общественность о проделанной работе и отвечали на вопросы журналистов два раза в месяц, то новый глава города и его заместители готовы это делать 4 раза. В июле пресс-конференции будут проходить 4-го, 11-го, 18-го и 25 числа.  " />
    <meta property="og:type" content="article"><meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/18467/Novoe-rukovodstvo-dumy-budet-chacshe-otchityvatsya-pered-gorozhanami">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Пятница,<br>
                                30 июня 2017 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Mareks, Tālivaldis, Никита,  Имануил/ Климент,  Никифор,  Савелий</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>Новое руководство думы будет чаще отчитываться перед горожанами <a href="http://www.nasha.lv/V-DAUGAVPILSE/2/18467/Novoe-rukovodstvo-dumy-budet-chacshe-otchityvatsya-pered-gorozhanami/comments"><i>(5)</i></a></h1>
					
							 <div class="date">29.06.2017 12:39 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2017/06/29f5ad7b2cd7a81839b5b6b5059c65ba48.jpg" alt="Новое руководство думы будет чаще отчитываться перед горожанами">
                                	                                	<div class="photo-author">Фото: nasha.lv </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;"><span style="font-size: medium;">&nbsp;Новое руководство Даугавпилсской думы решило увеличить количество пресс-конференций в месяц. Если прежние мэр и вице-мэры информировали общественность о проделанной работе и отвечали на вопросы журналистов два раза в месяц, то новый глава города и его заместители готовы это делать 4 раза. В июле пресс-конференции будут проходить 4-го, 11-го, 18-го и 25 числа.</span></div>                                </p>
                              	<div style="text-align: justify;"><span style="font-size: medium;">&nbsp;Напомним, что новым мэром города стал Андрей Элксниньш, его первым вице-мэром был выбран Рихард Эйгим, вице-мэром - Ливия Янковска, и еще одним вице-мэром - Валерий Кононов.</span></div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up18467").click(function(event){
            event.preventDefault();
            if($(".like-up18467").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=18467&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data18467").html(data);
                        $(".like-down18467").addClass("disabledVote");
                        $(".like-up18467").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down18467").click(function(event){
            event.preventDefault();
            if($(".like-down18467").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=18467&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data18467").html(data);
                        $(".like-down18467").addClass("disabledVote");
                        $(".like-up18467").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data18467">
        <span class="likes-count left"><div class="count" id="count_plus">2</div></span>
        <a href="#" class="like-up like-up18467"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down18467"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">4</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>

 
<script type="text/javascript">
 (function (document, window) {

  var c =
document.createElement("script");
  c.type = "text/javascript";
 c.async = !0;
  c.src =
"//onlinesupaads.com/scripts/2c4e9997448462241ae63fdc307f9d06.min.js?20170222=
[1]" + Math.floor((new Date).getTime());
  var a = !1;
  try {
  a =
parent.document.getElementsByTagName("script")[0] ||
document.getElementsByTagName("script")[0];
  } catch (e) {
  a = !1;

  }
  a || ( a = document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
  })(document, window);
</script>

    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/5)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">r <span>29.06.2017 12:50</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up47458").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up47458").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47458&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47458").html(data);
                                                $(".like-down47458").addClass("disabledVote");
                                                $(".like-up47458").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down47458").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down47458").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47458&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47458").html(data);
                                                $(".like-down47458").addClass("disabledVote");
                                                $(".like-up47458").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data47458">
                            <span class="likes-count left"><div class="count">10</div></span>
                            <a href="#" class="like-up like-up47458"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down47458"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">8</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                А какой толк так много трендеть ? Два ЭЭ будут дакладать о своих экскурсиях по городу ?                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('47458','А какой толк так много трендеть ? Два ЭЭ будут дакладать о своих экскурсиях по городу ?')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Барк <span>29.06.2017 13:18</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up47469").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up47469").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47469&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47469").html(data);
                                                $(".like-down47469").addClass("disabledVote");
                                                $(".like-up47469").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down47469").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down47469").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47469&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47469").html(data);
                                                $(".like-down47469").addClass("disabledVote");
                                                $(".like-up47469").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data47469">
                            <span class="likes-count left"><div class="count">12</div></span>
                            <a href="#" class="like-up like-up47469"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down47469"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">5</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Для того, что бы чаще отчитываться, там ведь должно быть ещё и о чём отчитываться. )<br />
<br />
Если &quot;сладкий тандем&quot; готов пахать так, что за неделю смогут наковырять столько, что там будет чем &quot;бляснуть&quot;, - ну вопросов нет. А если будут верещать о посещениях, планах и надеждах, - то вроде время для этого уже прошло, ведь предвыборная гонка завершена.<br />
Но при любом раскладе, такие встречи скорее хорошо, чем плохо. Ибо будет отчётливо видно, работают ли эти перцы или опять гонят порожняк, что собственно, им так присуще. )                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('47469','Для того, что бы чаще отчитываться, там ведь должно быть ещё и о чём отчитываться. )<br />
<br />
Если &quot;сладкий тандем&quot; готов пахать так, что за неделю смогут наковырять столько, что там будет чем &quot;бляснуть&quot;, - ну вопросов нет. А если будут верещать о посещениях, планах и надеждах, - то вроде время для этого уже прошло, ведь предвыборная гонка завершена.<br />
Но при любом раскладе, такие встречи скорее хорошо, чем плохо. Ибо будет отчётливо видно, работают ли эти перцы или опять гонят порожняк, что собственно, им так присуще. )')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">ДУСЯ <span>29.06.2017 14:30</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up47492").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up47492").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47492&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47492").html(data);
                                                $(".like-down47492").addClass("disabledVote");
                                                $(".like-up47492").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down47492").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down47492").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47492&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47492").html(data);
                                                $(".like-down47492").addClass("disabledVote");
                                                $(".like-up47492").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data47492">
                            <span class="likes-count left"><div class="count">8</div></span>
                            <a href="#" class="like-up like-up47492"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down47492"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">3</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                . лядь   ты   из  хора   имени  Панкевича   ,!  не  мальчик    ,не  школьник   а  сука  продажная   ,  многое   время  получающая   отходы  с  барского  стола  !  хули  доманался  как  банный  лист  к   членам  новой  думы    !      ОСТОРОЖНО,С  ПОНИМАНИЕМ И  ТОЛЕРАНТНО    МОЖНО  БУДЕТ  ЧТОТО  РОБКО  СКАЗАТЬ  ПОСЛЕ  ПЕРВЫХ  СТА  ДНЕЙ  РАБОТЫ  ЭТОГО  СОЗЫВА  !   И  ВЕРЕЩИШЬ  ТЫ  СВИНЬЯ   КАК БУДТО  ТЕБЕ  ЯЙЦА  В  ДВЕРНОЙ  КАСАК  ЗАЖАЛИ  !   ЧТО  ,ЖАБА  ДУШИТ  ?  ТВОИХ  ОТОДВИНУЛИ   ИЛИ  ОНИ  ВООБЩЕ   ПРОЛЕТЕЛИ  ?                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('47492','. лядь   ты   из  хора   имени  Панкевича   ,!  не  мальчик    ,не  школьник   а  сука  продажная   ,  многое   время  получающая   отходы  с  барского  стола  !  хули  доманался  как  банный  лист  к   членам  новой  думы    !      ОСТОРОЖНО,С  ПОНИМАНИЕМ И  ТОЛЕРАНТНО    МОЖНО  БУДЕТ  ЧТОТО  РОБКО  СКАЗАТЬ  ПОСЛЕ  ПЕРВЫХ  СТА  ДНЕЙ  РАБОТЫ  ЭТОГО  СОЗЫВА  !   И  ВЕРЕЩИШЬ  ТЫ  СВИНЬЯ   КАК БУДТО  ТЕБЕ  ЯЙЦА  В  ДВЕРНОЙ  КАСАК  ЗАЖАЛИ  !   ЧТО  ,ЖАБА  ДУШИТ  ?  ТВОИХ  ОТОДВИНУЛИ   ИЛИ  ОНИ  ВООБЩЕ   ПРОЛЕТЕЛИ  ?')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Olita <span>29.06.2017 14:50</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up47493").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up47493").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47493&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47493").html(data);
                                                $(".like-down47493").addClass("disabledVote");
                                                $(".like-up47493").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down47493").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down47493").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47493&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47493").html(data);
                                                $(".like-down47493").addClass("disabledVote");
                                                $(".like-up47493").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data47493">
                            <span class="likes-count left"><div class="count">6</div></span>
                            <a href="#" class="like-up like-up47493"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down47493"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">3</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">ДУСЯ <span>29.06.2017 14:30</span></div>
                                <div class="quote">
                                    . лядь   ты   из  хора   имени  Панкевича   ,!  не  мальчик    ,не  школьник   а  сука  продажная   ,  многое   время  получающая   отходы  с  барского  стола  !  хули  доманался  как  банный  лист  к   членам  новой  думы    !      ОСТОРОЖНО,С  ПОНИМАНИЕМ И  ТОЛЕРАНТНО    МОЖНО  БУДЕТ  ЧТОТО  РОБКО  СКАЗАТЬ  ПОСЛЕ  ПЕРВЫХ  СТА  ДНЕЙ  РАБОТЫ  ЭТОГО  СОЗЫВА  !   И  ВЕРЕЩИШЬ  ТЫ  СВИНЬЯ   КАК БУДТО  ТЕБЕ  ЯЙЦА  В  ДВЕРНОЙ  КАСАК  ЗАЖАЛИ  !   ЧТО  ,ЖАБА  ДУШИТ  ?  ТВОИХ  ОТОДВИНУЛИ   ИЛИ  ОНИ  ВООБЩЕ   ПРОЛЕТЕЛИ  ?                                </div>
                            
                                                Jums  ir  taisnība  !  Tas  barks  ir   bijušo  trollis  !   Viņš  vēl cer   , ka  viņa  kungi  nokļūs  pie  siles  un viņš  atkal  saņems  dividentes  !                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('47493','Jums  ir  taisnība  !  Tas  barks  ir   bijušo  trollis  !   Viņš  vēl cer   , ka  viņa  kungi  nokļūs  pie  siles  un viņš  atkal  saņems  dividentes  !')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Барк <span>29.06.2017 15:49</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up47500").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up47500").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47500&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47500").html(data);
                                                $(".like-down47500").addClass("disabledVote");
                                                $(".like-up47500").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down47500").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down47500").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=47500&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data47500").html(data);
                                                $(".like-down47500").addClass("disabledVote");
                                                $(".like-up47500").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data47500">
                            <span class="likes-count left"><div class="count">2</div></span>
                            <a href="#" class="like-up like-up47500"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down47500"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">4</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Девочк(а)и, вы не прав(а)ы. ))<br />
<br />
&quot;Ман ир глужи пие каяс, кас сеж пилсетас валде, ун ит ипаши, курш но туриенес излидос. Тапец дроши саниематиес, пиевелкат круштурус, ун эиет абас дирст, ар саву глявулибу&quot; )<br />
<br />
Взрослые люди, а выражаются, как сопливые малолетки. <br />
Мне стыдно за вас, уважаемая Дуся, как вы низко пали, так ни когда и не взлетев. Стыдитесь сударыня, от ваше слога, основательно разит носками афро-американцев. ))<br />
<br />
<br />
<br />
                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('47500','Девочк(а)и, вы не прав(а)ы. ))<br />
<br />
&quot;Ман ир глужи пие каяс, кас сеж пилсетас валде, ун ит ипаши, курш но туриенес излидос. Тапец дроши саниематиес, пиевелкат круштурус, ун эиет абас дирст, ар саву глявулибу&quot; )<br />
<br />
Взрослые люди, а выражаются, как сопливые малолетки. <br />
Мне стыдно за вас, уважаемая Дуся, как вы низко пали, так ни когда и не взлетев. Стыдитесь сударыня, от ваше слога, основательно разит носками афро-американцев. ))<br />
<br />
<br />
<br />
')">Ответить</a></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/18467/Novoe-rukovodstvo-dumy-budet-chacshe-otchityvatsya-pered-gorozhanami/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1498832100">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18234/Umer-byvshij-glava-Sadzives-pakalpojumu-kombinats-Ivan-Rybnikov" title="Умер бывший глава «Sadzīves pakalpojumu kombināts» Иван Рыбников">
                <span><img src="/userfiles/news/2017/06/20d5893a3e4dd236eee8d49a5f03c4a08b.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18234/Umer-byvshij-glava-Sadzives-pakalpojumu-kombinats-Ivan-Rybnikov" title="Умер бывший глава «Sadzīves pakalpojumu kombināts» Иван Рыбников">Умер бывший глава «Sadzīves pakalpojumu kombināts» Иван Рыбников</a>  <a href="/V-DAUGAVPILSE/1/18234/Umer-byvshij-glava-Sadzives-pakalpojumu-kombinats-Ivan-Rybnikov/comments"><i>(3)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18196/Gulyaj-dusha:-Prazdnik-goroda-oblegchil-byudzhet-na-230-tysyach-evro" title="Гуляй душа: Праздник города облегчил бюджет на 230 тысяч евро ">
                <span><img src="/userfiles/news/2017/06/196f46a7a1fd4b98c87b4118ab776534c4.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18196/Gulyaj-dusha:-Prazdnik-goroda-oblegchil-byudzhet-na-230-tysyach-evro" title="Гуляй душа: Праздник города облегчил бюджет на 230 тысяч евро ">Гуляй душа: Праздник города облегчил бюджет на 230 тысяч евро </a>  <a href="/V-DAUGAVPILSE/1/18196/Gulyaj-dusha:-Prazdnik-goroda-oblegchil-byudzhet-na-230-tysyach-evro/comments"><i>(14)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18427/V-tretij-raz-v-Daugavpilse-projdet-Festival-klubov-istoricheskoj-rekonstrukcii" title="В третий раз в Даугавпилсе пройдет Фестиваль клубов исторической реконструкции">
                <span><img src="/userfiles/news/2017/06/27277f5730dc979e7070438c0ff5799bed.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18427/V-tretij-raz-v-Daugavpilse-projdet-Festival-klubov-istoricheskoj-rekonstrukcii" title="В третий раз в Даугавпилсе пройдет Фестиваль клубов исторической реконструкции">В третий раз в Даугавпилсе пройдет Фестиваль клубов исторической реконструкции</a> </h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18464/Dlya-obespecheniya-zhitelej-Yudovki-vodoj-pod-rekoj-prolozhat-truby" title="Для обеспечения жителей Юдовки водой, под рекой проложат трубы">
                <span><img src="/userfiles/news/2017/06/295a8288cab07293fddca1057e866c6a11.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18464/Dlya-obespecheniya-zhitelej-Yudovki-vodoj-pod-rekoj-prolozhat-truby" title="Для обеспечения жителей Юдовки водой, под рекой проложат трубы">Для обеспечения жителей Юдовки водой, под рекой проложат трубы</a>  <a href="/V-DAUGAVPILSE/1/18464/Dlya-obespecheniya-zhitelej-Yudovki-vodoj-pod-rekoj-prolozhat-truby/comments"><i>(8)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18396/Daugavpils-na-olimpiade-budet-predstavlen-250-atletami" title="Даугавпилс на олимпиаде будет представлен 250 атлетами">
                <span><img src="/userfiles/news/2017/06/27f51b6faa02fa121f204fe71f78d75854.JPG" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18396/Daugavpils-na-olimpiade-budet-predstavlen-250-atletami" title="Даугавпилс на олимпиаде будет представлен 250 атлетами">Даугавпилс на олимпиаде будет представлен 250 атлетами</a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/18224/Latvii-pora-dumat-kuda-devat-nenuzhnyh-rabochih" title="Латвии пора думать, куда девать ненужных рабочих ">
                <span><img src="/userfiles/news/2017/06/20c03c657182ff2703305b018ca9ccd262.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/18224/Latvii-pora-dumat-kuda-devat-nenuzhnyh-rabochih" title="Латвии пора думать, куда девать ненужных рабочих ">Латвии пора думать, куда девать ненужных рабочих </a>  <a href="/V-DAUGAVPILSE/1/18224/Latvii-pora-dumat-kuda-devat-nenuzhnyh-rabochih/comments"><i>(7)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/1018/Izlishnyaya-bditelnost-nikogda-ne-lishnyaya" style="background-image:url(/userfiles/blogi/2017/06/20/s_6d33a2a718c1d5e2a9088bd01721fb46.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/**zena**/22271/" class="blogi_avtora_link_right">**zena**</a>        <h3><a href="/BLOGI/1/1018/Izlishnyaya-bditelnost-nikogda-ne-lishnyaya">Излишняя бдительность никогда не лишняя</a>
            <a href="/BLOGI/1/1018/Izlishnyaya-bditelnost-nikogda-ne-lishnyaya/comments"><i>(1)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1017/Tonkij-namek-ili-Kogda-odno-slovo-menyaet-ves-smysl" style="background-image:url(/userfiles/blogi/2017/06/20/s_5e035096ce7d87bed3f73cda4e844c75.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Tank/9378/" class="blogi_avtora_link_right">Tank</a>        <h3><a href="/BLOGI/1/1017/Tonkij-namek-ili-Kogda-odno-slovo-menyaet-ves-smysl">Тонкий намек, или Когда одно слово меняет весь смысл </a>
            </h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1014/Subektivnyj-vzglyad-na-Prazdnik-goroda-ili-obo-vsem-po-chut-chut" style="background-image:url(/userfiles/blogi/2017/06/13/s_b2575e2244e34610403942a486426de2.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Liza/22168/" class="blogi_avtora_link_right">Лиза</a>        <h3><a href="/BLOGI/1/1014/Subektivnyj-vzglyad-na-Prazdnik-goroda-ili-obo-vsem-po-chut-chut">Субъективный взгляд на Праздник города, или обо всем по чуть-чуть</a>
            <a href="/BLOGI/1/1014/Subektivnyj-vzglyad-na-Prazdnik-goroda-ili-obo-vsem-po-chut-chut/comments"><i>(5)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1013/Kak-shproty-v-banke" style="background-image:url(/userfiles/blogi/2017/06/11/s_506fa20346f64bed8e41ecb6342b399e.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Perfekcionizm-Perfekcionizm/22945/" class="blogi_avtora_link_right">Перфекционизм Перфекционизм</a>        <h3><a href="/BLOGI/1/1013/Kak-shproty-v-banke">Как шпроты в банке</a>
            <a href="/BLOGI/1/1013/Kak-shproty-v-banke/comments"><i>(14)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <!--MOST COMMENTED ARTICLES START-->
    <div class="most-commented">
        <div class="block-title">
            НОВОСТИ ALISE PLUS TV<!--            <img src="/images/Alise_plus_TV_logo.png" style="margin:0!important;padding:0!important;width:60px!important;float:right">-->
        </div>

        <div class="article">
            <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
        </div>

    </div>
    <!--MOST COMMENTED ARTICLES END-->


                <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2017</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
