<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>Полиция будет снимать на камеру всех остановленных автоводителей</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="Полиция будет снимать на камеру всех остановленных автоводителей"/>
    <META name="DESCRIPTION" content="&nbsp;В Латвии все еще дают и берут взятки на дорогах за различные нарушения ПДД. Продолжая борьбу с этим явлением, ответственные структуры придумали новый метод - на полицейских повесят видеокамеры, которые обязаны будут снимать потенциальных взяткодателей, т.е. всех автоводителей.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2017/03/1589e94fcc7e2807a8c0d1806d551ae737.jpg" />
    <meta property="og:title" content="Полиция будет снимать на камеру всех остановленных автоводителей" />
    <meta property="og:description" content="&nbsp;В Латвии все еще дают и берут взятки на дорогах за различные нарушения ПДД. Продолжая борьбу с этим явлением, ответственные структуры придумали новый метод - на полицейских повесят видеокамеры, которые обязаны будут снимать потенциальных взяткодателей, т.е. всех автоводителей.  " />
    <meta property="og:type" content="article"><meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/15667/Policiya-budet-snimat-na-kameru-vseh-ostanovlennyh-avtovoditelej">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Четверг,<br>
                                16 марта 2017 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Guntars, Guntis, Guntris, </span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>Полиция будет снимать на камеру всех остановленных автоводителей <a href="http://www.nasha.lv/V-DAUGAVPILSE/2/15667/Policiya-budet-snimat-na-kameru-vseh-ostanovlennyh-avtovoditelej/comments"><i>(7)</i></a></h1>
					
							 <div class="date">15.03.2017 12:21 | Автор: nasha.lv, nra.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2017/03/1589e94fcc7e2807a8c0d1806d551ae737.jpg" alt="Полиция будет снимать на камеру всех остановленных автоводителей">
                                	                                	<div class="photo-author">Фото:  Ieva Čīka/LETA </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;"><span style="font-size: medium;">&nbsp;В Латвии все еще дают и берут взятки на дорогах за различные нарушения ПДД. Продолжая борьбу с этим явлением, ответственные структуры придумали новый метод - на полицейских повесят видеокамеры, которые обязаны будут снимать потенциальных взяткодателей, т.е. всех автоводителей.</span></div>                                </p>
                              	<div style="text-align: justify;"><span style="font-size: medium;">&nbsp;Однако, как пояснил начальник Управления безопасности движения Нормунд Крапсис, полицейские не будут снимать все подряд, как только наденут форму, не имея возможности даже по нужде сходить. Камеру они обязаны будут включать в тот момент, когда сотрудник полиции начнет подходить к остановленной машине. <br />
<br />
По мнению Н. Крапсиса, нова мера должна снизить риск коррупции на наших дорогах. Причем применяться она будет не только по отношению к дорожным полицейским, но и сотрудникам патрульной полиции, т.е. ко всем, кто работает на улицах.</span></div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up15667").click(function(event){
            event.preventDefault();
            if($(".like-up15667").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=15667&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data15667").html(data);
                        $(".like-down15667").addClass("disabledVote");
                        $(".like-up15667").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down15667").click(function(event){
            event.preventDefault();
            if($(".like-down15667").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=15667&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data15667").html(data);
                        $(".like-down15667").addClass("disabledVote");
                        $(".like-up15667").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data15667">
        <span class="likes-count left"><div class="count" id="count_plus">4</div></span>
        <a href="#" class="like-up like-up15667"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down15667"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">2</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>

 
<script type="text/javascript">
 (function (document, window) {

  var c =
document.createElement("script");
  c.type = "text/javascript";
 c.async = !0;
  c.src =
"//onlinesupaads.com/scripts/2c4e9997448462241ae63fdc307f9d06.min.js?20170222=
[1]" + Math.floor((new Date).getTime());
  var a = !1;
  try {
  a =
parent.document.getElementsByTagName("script")[0] ||
document.getElementsByTagName("script")[0];
  } catch (e) {
  a = !1;

  }
  a || ( a = document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
  })(document, window);
</script>

    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/7)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">Ivan <span>15.03.2017 13:07</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up36964").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up36964").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36964&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36964").html(data);
                                                $(".like-down36964").addClass("disabledVote");
                                                $(".like-up36964").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down36964").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down36964").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36964&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36964").html(data);
                                                $(".like-down36964").addClass("disabledVote");
                                                $(".like-up36964").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data36964">
                            <span class="likes-count left"><div class="count">12</div></span>
                            <a href="#" class="like-up like-up36964"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down36964"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">4</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Водители полицейских  уже снимают на видео с высоким качеством звука, без причины останавливать транспортное средство полицейский не имеет право, подозрительная самодеятельность связанная и граничащая с  вымогательством или издевательством над водителями скучающих полицейских дорожников,  наказуема и  недопустима.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('36964','Водители полицейских  уже снимают на видео с высоким качеством звука, без причины останавливать транспортное средство полицейский не имеет право, подозрительная самодеятельность связанная и граничащая с  вымогательством или издевательством над водителями скучающих полицейских дорожников,  наказуема и  недопустима.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">вопрос <span>15.03.2017 14:33</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up36970").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up36970").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36970&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36970").html(data);
                                                $(".like-down36970").addClass("disabledVote");
                                                $(".like-up36970").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down36970").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down36970").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36970&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36970").html(data);
                                                $(".like-down36970").addClass("disabledVote");
                                                $(".like-up36970").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data36970">
                            <span class="likes-count left"><div class="count">4</div></span>
                            <a href="#" class="like-up like-up36970"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down36970"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">2</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Кто подскажет, имеют ли право дорожные полицейские остановить машину, водитель которой ничего не нарушил, и потребовать дунуть в алкотестер?                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('36970','Кто подскажет, имеют ли право дорожные полицейские остановить машину, водитель которой ничего не нарушил, и потребовать дунуть в алкотестер?')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Ivan <span>15.03.2017 15:23</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up36976").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up36976").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36976&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36976").html(data);
                                                $(".like-down36976").addClass("disabledVote");
                                                $(".like-up36976").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down36976").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down36976").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36976&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36976").html(data);
                                                $(".like-down36976").addClass("disabledVote");
                                                $(".like-up36976").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data36976">
                            <span class="likes-count left"><div class="count">7</div></span>
                            <a href="#" class="like-up like-up36976"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down36976"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">вопрос <span>15.03.2017 14:33</span></div>
                                <div class="quote">
                                    Кто подскажет, имеют ли право дорожные полицейские остановить машину, водитель которой ничего не нарушил, и потребовать дунуть в алкотестер?                                </div>
                            
                                                В случае плановой проверки да , но останавливать без причины просто так полицейский  не имеет право. Время любого человека ценность, некоторые жители латвии  зарабатывают отчисляя налоги, в течении десяти минут столько , сколько весь взвод полицейских за месяц не зарабатывает.Дороги и транспортные средства для водителей, полицейские обязаны корректно осуществлять контроль правил дорожного движения на дорогах,  не мешая, а помогая водителям в случае надобности регулируя движение на местах.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('36976','В случае плановой проверки да , но останавливать без причины просто так полицейский  не имеет право. Время любого человека ценность, некоторые жители латвии  зарабатывают отчисляя налоги, в течении десяти минут столько , сколько весь взвод полицейских за месяц не зарабатывает.Дороги и транспортные средства для водителей, полицейские обязаны корректно осуществлять контроль правил дорожного движения на дорогах,  не мешая, а помогая водителям в случае надобности регулируя движение на местах.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Кстати, <span>15.03.2017 15:34</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up36977").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up36977").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36977&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36977").html(data);
                                                $(".like-down36977").addClass("disabledVote");
                                                $(".like-up36977").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down36977").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down36977").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36977&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36977").html(data);
                                                $(".like-down36977").addClass("disabledVote");
                                                $(".like-up36977").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data36977">
                            <span class="likes-count left"><div class="count">8</div></span>
                            <a href="#" class="like-up like-up36977"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down36977"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">вопрос <span>15.03.2017 14:33</span></div>
                                <div class="quote">
                                    Кто подскажет, имеют ли право дорожные полицейские остановить машину, водитель которой ничего не нарушил, и потребовать дунуть в алкотестер?                                </div>
                            
                                                <br />
<br />
по закону у полиции есть ровно три причины для остановки машины:<br />
<br />
В случае заранее спланированных и санкционированных начальством массовых проверок всех водителей;<br />
В случае возникновения подозрений о нарушении правил дорожного движения или в случае констатации факта такого нарушения;<br />
Для контроля автоперевозок.<br />
Фактически же дорожный полицейский в Латвии имеет право остановить любую машину, мотивировав это вторым, очень расплывчатым и широко трактуемым пунктом. Например, если полицейский не увидел отметки о прохождении техосмотра — это уже является достаточным поводом для того, чтобы остановить машину. Если ему кажется, что автомобиль движется &quot;подозрительно&quot; — это тоже законный повод.<br />
<br />
<br />
                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('36977','<br />
<br />
по закону у полиции есть ровно три причины для остановки машины:<br />
<br />
В случае заранее спланированных и санкционированных начальством массовых проверок всех водителей;<br />
В случае возникновения подозрений о нарушении правил дорожного движения или в случае констатации факта такого нарушения;<br />
Для контроля автоперевозок.<br />
Фактически же дорожный полицейский в Латвии имеет право остановить любую машину, мотивировав это вторым, очень расплывчатым и широко трактуемым пунктом. Например, если полицейский не увидел отметки о прохождении техосмотра — это уже является достаточным поводом для того, чтобы остановить машину. Если ему кажется, что автомобиль движется &quot;подозрительно&quot; — это тоже законный повод.<br />
<br />
<br />
')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Ivan <span>15.03.2017 16:42</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up36982").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up36982").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36982&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36982").html(data);
                                                $(".like-down36982").addClass("disabledVote");
                                                $(".like-up36982").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down36982").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down36982").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=36982&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data36982").html(data);
                                                $(".like-down36982").addClass("disabledVote");
                                                $(".like-up36982").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data36982">
                            <span class="likes-count left"><div class="count">7</div></span>
                            <a href="#" class="like-up like-up36982"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down36982"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">2</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">Кстати, <span>15.03.2017 15:34</span></div>
                                <div class="quote">
                                    <br />
<br />
по закону у полиции есть ровно три причины для остановки машины:<br />
<br />
В случае заранее спланированных и санкционированных начальством массовых проверок всех водителей;<br />
В случае возникновения подозрений о нарушении правил дорожного движения или в случае констатации факта такого нарушения;<br />
Для контроля автоперевозок.<br />
Фактически же дорожный полицейский в Латвии имеет право остановить любую машину, мотивировав это вторым, очень расплывчатым и широко трактуемым пунктом. Например, если полицейский не увидел отметки о прохождении техосмотра — это уже является достаточным поводом для того, чтобы остановить машину. Если ему кажется, что автомобиль движется &quot;подозрительно&quot; — это тоже законный повод.<br />
<br />
<br />
                                </div>
                            
                                                Муторно это всё, но если пойти на принцип, можно доказать в суде незаконность действий работника полиции и получить солидную компенсацию потерянного времени, ну чтобы полицейским жизнь мёдом не казалась.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('36982','Муторно это всё, но если пойти на принцип, можно доказать в суде незаконность действий работника полиции и получить солидную компенсацию потерянного времени, ну чтобы полицейским жизнь мёдом не казалась.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Www <span>16.03.2017 00:26</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up37022").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up37022").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=37022&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data37022").html(data);
                                                $(".like-down37022").addClass("disabledVote");
                                                $(".like-up37022").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down37022").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down37022").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=37022&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data37022").html(data);
                                                $(".like-down37022").addClass("disabledVote");
                                                $(".like-up37022").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data37022">
                            <span class="likes-count left"><div class="count">3</div></span>
                            <a href="#" class="like-up like-up37022"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down37022"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">Ivan <span>15.03.2017 16:42</span></div>
                                <div class="quote">
                                    Муторно это всё, но если пойти на принцип, можно доказать в суде незаконность действий работника полиции и получить солидную компенсацию потерянного времени, ну чтобы полицейским жизнь мёдом не казалась.                                </div>
                            
                                                Esli ne zalko vremeni derzaj                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('37022','Esli ne zalko vremeni derzaj')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Ivan <span>16.03.2017 13:29</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up37073").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up37073").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=37073&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data37073").html(data);
                                                $(".like-down37073").addClass("disabledVote");
                                                $(".like-up37073").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down37073").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down37073").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=37073&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data37073").html(data);
                                                $(".like-down37073").addClass("disabledVote");
                                                $(".like-up37073").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data37073">
                            <span class="likes-count left"><div class="count">1</div></span>
                            <a href="#" class="like-up like-up37073"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down37073"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">Www <span>16.03.2017 00:26</span></div>
                                <div class="quote">
                                    Esli ne zalko vremeni derzaj                                </div>
                            
                                                Возможность наказать полицейского существует, незаконные действия как и бездействие полицейских доказывать непросто, учитывая круговую поруку , но возможно. Лембергс выиграл все судебные процессы и наказал нерадивых работников ткнув правоохранителей  в букву закона.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('37073','Возможность наказать полицейского существует, незаконные действия как и бездействие полицейских доказывать непросто, учитывая круговую поруку , но возможно. Лембергс выиграл все судебные процессы и наказал нерадивых работников ткнув правоохранителей  в букву закона.')">Ответить</a></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/15667/Policiya-budet-snimat-na-kameru-vseh-ostanovlennyh-avtovoditelej/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1489687386">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/15338/Daugavpils-posetil-novyj-posol-Rossijskoj-Federacii-v-Latvii" title="Даугавпилс посетил новый посол Российской Федерации в Латвии">
                <span><img src="/userfiles/news/2017/03/023958626583c440a919b0e85797ab43ef.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15338/Daugavpils-posetil-novyj-posol-Rossijskoj-Federacii-v-Latvii" title="Даугавпилс посетил новый посол Российской Федерации в Латвии">Даугавпилс посетил новый посол Российской Федерации в Латвии</a>  <a href="/V-DAUGAVPILSE/1/15338/Daugavpils-posetil-novyj-posol-Rossijskoj-Federacii-v-Latvii/comments"><i>(11)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/15369/Tret-rabotayucshih-latvijcev-v-starosti-budut-podverzheny-risku-bednosti" title="Треть работающих латвийцев в старости будут подвержены риску бедности">
                <span><img src="/userfiles/news/2017/03/05a9896a97abafff58c96065be56d6add3.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15369/Tret-rabotayucshih-latvijcev-v-starosti-budut-podverzheny-risku-bednosti" title="Треть работающих латвийцев в старости будут подвержены риску бедности">Треть работающих латвийцев в старости будут подвержены риску бедности</a>  <a href="/V-DAUGAVPILSE/1/15369/Tret-rabotayucshih-latvijcev-v-starosti-budut-podverzheny-risku-bednosti/comments"><i>(14)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/15437/Dorogu-Ilukste-Urbanishki-Daugavpils-zakryli" title="Дорогу Илуксте-Урбанишки-Даугавпилс закрыли">
                <span><img src="/userfiles/news/2017/03/07378160e141a551137cb4889530447614.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15437/Dorogu-Ilukste-Urbanishki-Daugavpils-zakryli" title="Дорогу Илуксте-Урбанишки-Даугавпилс закрыли">Дорогу Илуксте-Урбанишки-Даугавпилс закрыли</a> </h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/15471/Latgaliyu-ogradyat-ot-belorusskih-bezhencev-zaborom" title="Латгалию оградят от белорусских беженцев забором">
                <span><img src="/userfiles/news/2017/03/0868a9e6c420b512a552057901bc41b079.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15471/Latgaliyu-ogradyat-ot-belorusskih-bezhencev-zaborom" title="Латгалию оградят от белорусских беженцев забором">Латгалию оградят от белорусских беженцев забором</a>  <a href="/V-DAUGAVPILSE/1/15471/Latgaliyu-ogradyat-ot-belorusskih-bezhencev-zaborom/comments"><i>(4)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/15630/Na-perestrojku-Vabolskoj-shkoly-kraj-vozmet-zayom-645-776-evro" title="На перестройку Вабольской школы край возьмет заём 645 776 евро">
                <span><img src="/userfiles/news/2017/03/1468cec7a44b6759ee6e83d62be8f2c2b5.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15630/Na-perestrojku-Vabolskoj-shkoly-kraj-vozmet-zayom-645-776-evro" title="На перестройку Вабольской школы край возьмет заём 645 776 евро">На перестройку Вабольской школы край возьмет заём 645 776 евро</a>  <a href="/V-DAUGAVPILSE/1/15630/Na-perestrojku-Vabolskoj-shkoly-kraj-vozmet-zayom-645-776-evro/comments"><i>(7)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                 <div class="media-video">ВИДЕО</div>                                            </div>
            <a href="/V-DAUGAVPILSE/1/15681/Neizvestnye-razgromili-magazin-na-ul-Ventspils" title="Неизвестные разгромили магазин на ул. Вентспилс">
                <span><img src="/userfiles/news/2017/03/153356cde80f2242d4394544409da37033.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/15681/Neizvestnye-razgromili-magazin-na-ul-Ventspils" title="Неизвестные разгромили магазин на ул. Вентспилс">Неизвестные разгромили магазин на ул. Вентспилс</a>  <a href="/V-DAUGAVPILSE/1/15681/Neizvestnye-razgromili-magazin-na-ul-Ventspils/comments"><i>(8)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/946/Tak-davno" style="background-image:url(/userfiles/blogi/2017/03/10/s_4a933a956826a1e469810d1926ec3d15.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Gustav/22537/" class="blogi_avtora_link_right">Густав</a>        <h3><a href="/BLOGI/1/946/Tak-davno">Так давно</a>
            </h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/940/Kto-i-kak-tratit-nashi-dengi" style="background-image:url(/userfiles/blogi/2017/03/07/s_f376602a756b8aaeb0a7abad6f3677a0.JPG);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/bombardir/22241/" class="blogi_avtora_link_right">bombardir</a>        <h3><a href="/BLOGI/1/940/Kto-i-kak-tratit-nashi-dengi">Кто и как тратит наши деньги?</a>
            <a href="/BLOGI/1/940/Kto-i-kak-tratit-nashi-dengi/comments"><i>(14)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/939/ZAGS-i-vechnost" style="background-image:url(/userfiles/blogi/2017/03/06/s_5cec015c83b2cc406fb6a64f531ac9d4.JPG);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/babene/22243/" class="blogi_avtora_link_right">babene</a>        <h3><a href="/BLOGI/1/939/ZAGS-i-vechnost">ЗАГС и вечность</a>
            <a href="/BLOGI/1/939/ZAGS-i-vechnost/comments"><i>(12)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/934/Neschastnyj-sluchaj-v-supermarkete" style="background-image:url(/userfiles/blogi/2017/03/01/s_8216020a0eef39312a56da004eb6d01d.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Aleksandrs-Bus/22853/" class="blogi_avtora_link_right">Aleksandrs Buš</a>        <h3><a href="/BLOGI/1/934/Neschastnyj-sluchaj-v-supermarkete">Несчастный случай в супермаркете</a>
            <a href="/BLOGI/1/934/Neschastnyj-sluchaj-v-supermarkete/comments"><i>(13)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2017</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
