<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>Пожарные спасли женщину</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="Пожарные спасли женщину"/>
    <META name="DESCRIPTION" content="&nbsp;19 декабря в 9.38 Государственная пожаоно-спасательная служба получила вызов на ул. Ятниеку в Даугавпилсе.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2016/12/2081808108fcfd8b9f0e2efc90e430db18.jpg" />
    <meta property="og:title" content="Пожарные спасли женщину" />
    <meta property="og:description" content="&nbsp;19 декабря в 9.38 Государственная пожаоно-спасательная служба получила вызов на ул. Ятниеку в Даугавпилсе.  " />
    <meta property="og:type" content="article"><meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/13277/Pozharnye-spasli-zhencshinu">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script src="/js/jquery-1.11.0.js"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
            <img src="/userfiles/a729ac55457d17313c9f4530c992d97c.png" alt="" class="logo-item"/>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Среда,<br>
                                21 декабря 2016 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Saulcerīte, Tomass, Toms, Анфиса, Кирилл, Потап</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>Пожарные спасли женщину </h1>
					
							 <div class="date">20.12.2016 14:14 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2016/12/2081808108fcfd8b9f0e2efc90e430db18.jpg" alt="Пожарные спасли женщину">
                                	                                	<div class="photo-author">Фото: MIGnews.com.ua </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">&nbsp;19 декабря в 9.38 Государственная пожаоно-спасательная служба получила вызов на ул. Ятниеку в Даугавпилсе.</div>                                </p>
                              	<div style="text-align: justify;">&nbsp;Из окна квартиры на втором этаже шел дым. Прибыв на место, пожарные установили, что в квартире горит диван. Площадь возгорания составла 2 кв.м. Из задымленной квартиры при помощи пожарной лестницы была спасена женщина. Огонь был потушен.</div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up13277").click(function(event){
            event.preventDefault();
            if($(".like-up13277").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=13277&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data13277").html(data);
                        $(".like-down13277").addClass("disabledVote");
                        $(".like-up13277").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down13277").click(function(event){
            event.preventDefault();
            if($(".like-down13277").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=13277&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data13277").html(data);
                        $(".like-down13277").addClass("disabledVote");
                        $(".like-up13277").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data13277">
        <span class="likes-count left"><div class="count" id="count_plus">2</div></span>
        <a href="#" class="like-up like-up13277"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down13277"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">2</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>


<div id="venus-48961"></div>
<script type="text/javascript">
var venus48961 = { blockId: "48961", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s4block.com/rotator/48961.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus48961, "script");
</script>        <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/13277/Pozharnye-spasli-zhencshinu/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1482326194">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/13052/V-Daugavpilse-ustanovyat-pamyatnik-voinam-pavshim-v-Afganistane" title="В Даугавпилсе установят памятник воинам, павшим в Афганистане">
                <span><img src="/userfiles/news/2016/12/132bef3019d2319591256da89c5a7d7b0c.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/13052/V-Daugavpilse-ustanovyat-pamyatnik-voinam-pavshim-v-Afganistane" title="В Даугавпилсе установят памятник воинам, павшим в Афганистане">В Даугавпилсе установят памятник воинам, павшим в Афганистане</a>  <a href="/V-DAUGAVPILSE/1/13052/V-Daugavpilse-ustanovyat-pamyatnik-voinam-pavshim-v-Afganistane/comments"><i>(5)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/12877/Nachinaetsya-akciya-Podari-biblioteke-na-Rozhdestvo-horoshuyu-knigu!" title="Начинается акция «Подари библиотеке на Рождество хорошую книгу!»">
                <span><img src="/userfiles/news/2016/12/0798ec40afd03a4f615c8c572a787e7e7b.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/12877/Nachinaetsya-akciya-Podari-biblioteke-na-Rozhdestvo-horoshuyu-knigu!" title="Начинается акция «Подари библиотеке на Рождество хорошую книгу!»">Начинается акция «Подари библиотеке на Рождество хорошую книгу!»</a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/13176/Na-seminare-gorozhanam-rasskazali-o-novoj-programme-utepleniya-domov" title="На семинаре горожанам рассказали о новой программе утепления домов">
                <span><img src="/userfiles/news/2016/12/17e20f145d5af0aa518ca09f3c4d7108ee.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/13176/Na-seminare-gorozhanam-rasskazali-o-novoj-programme-utepleniya-domov" title="На семинаре горожанам рассказали о новой программе утепления домов">На семинаре горожанам рассказали о новой программе утепления домов</a>  <a href="/V-DAUGAVPILSE/1/13176/Na-seminare-gorozhanam-rasskazali-o-novoj-programme-utepleniya-domov/comments"><i>(2)</i></a></h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/12973/Gepatit-v-DRB:-vinovnye-budut-nakazany" title="Гепатит в ДРБ: виновные будут наказаны">
                <span><img src="/userfiles/news/2016/12/1044b1438af3661d935b417b84f3e5f0ed.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/12973/Gepatit-v-DRB:-vinovnye-budut-nakazany" title="Гепатит в ДРБ: виновные будут наказаны">Гепатит в ДРБ: виновные будут наказаны</a>  <a href="/V-DAUGAVPILSE/1/12973/Gepatit-v-DRB:-vinovnye-budut-nakazany/comments"><i>(10)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/13306/Kto-postavit-gorodu-obcshestvennye-tualety" title="Кто поставит городу общественные туалеты?">
                <span><img src="/userfiles/news/2016/12/218c13b76d880ee7248c0e18f2e5f27cc9.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/13306/Kto-postavit-gorodu-obcshestvennye-tualety" title="Кто поставит городу общественные туалеты?">Кто поставит городу общественные туалеты?</a>  <a href="/V-DAUGAVPILSE/1/13306/Kto-postavit-gorodu-obcshestvennye-tualety/comments"><i>(3)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/13076/V-Dume-30-chelovek-sdali-krov" title="В Думе 30 человек сдали кровь">
                <span><img src="/userfiles/news/2016/12/1454525f8eedec6ba6257981b94fae1eff.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/13076/V-Dume-30-chelovek-sdali-krov" title="В Думе 30 человек сдали кровь">В Думе 30 человек сдали кровь</a>  <a href="/V-DAUGAVPILSE/1/13076/V-Dume-30-chelovek-sdali-krov/comments"><i>(1)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/865/pessimistichnoe-nastroenie" style="background-image:url(/userfiles/blogi/2016/12/20/s_d693d2ccbb7dd8bc05fa9b6fe8fa3234.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Aleksandrs-Bus/22853/" class="blogi_avtora_link_right">Aleksandrs Buš</a>        <h3><a href="/BLOGI/1/865/pessimistichnoe-nastroenie">пессимистичное настроение</a>
            <a href="/BLOGI/1/865/pessimistichnoe-nastroenie/comments"><i>(3)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/863/Krovavoe-Rozhdestvo-v-Berline-Za-chto" style="background-image:url(/userfiles/blogi/2016/12/20/s_9483b7dc0875e2a89adaf6108b3041ce.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/**zena**/22271/" class="blogi_avtora_link_right">**zena**</a>        <h3><a href="/BLOGI/1/863/Krovavoe-Rozhdestvo-v-Berline-Za-chto">Кровавое Рождество в Берлине. За что?</a>
            <a href="/BLOGI/1/863/Krovavoe-Rozhdestvo-v-Berline-Za-chto/comments"><i>(4)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/860/Mne-by-poverit" style="background-image:url(/userfiles/blogi/2016/12/17/s_9cd263437e1311e1c277b97e730d8cdf.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Gustav/22537/" class="blogi_avtora_link_right">Густав</a>        <h3><a href="/BLOGI/1/860/Mne-by-poverit">Мне бы поверить</a>
            <a href="/BLOGI/1/860/Mne-by-poverit/comments"><i>(2)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/859/Podarki-na-Novyj-god---sovkovyj-perezhitok" style="background-image:url(/userfiles/blogi/2016/12/15/s_e7e9faaf6fbe98d0eda44f36b00eca46.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Liza/22168/" class="blogi_avtora_link_right">Лиза</a>        <h3><a href="/BLOGI/1/859/Podarki-na-Novyj-god---sovkovyj-perezhitok">Подарки на Новый год - совковый пережиток?</a>
            <a href="/BLOGI/1/859/Podarki-na-Novyj-god---sovkovyj-perezhitok/comments"><i>(25)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/857/V-Evrope-Grinch-nachal-pohicshat-Rozhdestvo" style="background-image:url(/userfiles/blogi/2016/12/10/s_2695f303850396d4e2068b284005ecb3.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Ya/22231/" class="blogi_avtora_link_right">Я</a>        <h3><a href="/BLOGI/1/857/V-Evrope-Grinch-nachal-pohicshat-Rozhdestvo">В Европе Гринч начал похищать Рождество</a>
            <a href="/BLOGI/1/857/V-Evrope-Grinch-nachal-pohicshat-Rozhdestvo/comments"><i>(22)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2016</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
