<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>По инициативе Согласия Latvijas Gāze ведет переговоры с Теплосетями о цене на газ</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="По инициативе Согласия Latvijas Gāze ведет переговоры с Теплосетями о цене на газ"/>
    <META name="DESCRIPTION" content="На пресс-конференции в Даугавпилсской думе руководитель предприятия Daugavpils Siltumtīkli Андрей Кузнецов сообщил, что по запросу депутатов от партии &quot;Согласие&quot;, предприятие получило предложение от Latvijas Gāze об изменении цены на газ.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2017/10/17bfafd8db92ad2a972ef57cdd5b1d4980.jpg" />
    <meta property="og:title" content="По инициативе Согласия Latvijas Gāze ведет переговоры с Теплосетями о цене на газ" />
    <meta property="og:description" content="На пресс-конференции в Даугавпилсской думе руководитель предприятия Daugavpils Siltumtīkli Андрей Кузнецов сообщил, что по запросу депутатов от партии &quot;Согласие&quot;, предприятие получило предложение от Latvijas Gāze об изменении цены на газ.  " />
    <meta property="og:type" content="article">
	<meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/21375/Po-iniciative-Soglasiya-Latvijas-Gaze-vedet-peregovory-s-Teplosetyami-o-cene-na-gaz">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Вторник,<br>
                                17 октября 2017 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Gaits, Karīna, Владимир,  Гурий,  Анисим,  Евсей</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>По инициативе Согласия Latvijas Gāze ведет переговоры с Теплосетями о цене на газ <a href="http://www.nasha.lv/V-DAUGAVPILSE/1/21375/Po-iniciative-Soglasiya-Latvijas-Gaze-vedet-peregovory-s-Teplosetyami-o-cene-na-gaz/comments"><i>(7)</i></a></h1>
					
							 <div class="date">17.10.2017 11:21 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2017/10/17bfafd8db92ad2a972ef57cdd5b1d4980.jpg" alt="По инициативе Согласия Latvijas Gāze ведет переговоры с Теплосетями о цене на газ">
                                	                                	<div class="photo-author">Фото: пресс-фото </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">На пресс-конференции в Даугавпилсской думе руководитель предприятия Daugavpils Siltumtīkli Андрей Кузнецов сообщил, что по запросу депутатов от партии &quot;Согласие&quot;, предприятие получило предложение от Latvijas Gāze об изменении цены на газ.</div>                                </p>
                              	<div style="text-align: justify;">- Пока больше ничего не могу сказать, потому как любые отношения и переговоры являются коммерческой тайной. Будем работать, изучать, разговаривать, обсуждать. <br />
<br />
На резонно возникший вопрос &quot;Связано ли предложение с понижением или повышением цены?&quot;, г-н Кузнецов тактично ответил, что в случае повышения цены переговоры были бы бессмысленны. Соответственно, можно сделать вывод, что речь идет о понижении цены на газ, вследствие которого тариф на тепло для горожан может понизиться. <br />
<br />
Для дополнительных комментариев по этому вопросу &quot;Наша&quot; связалась в лидером партии &quot;Согласие&quot; в Даугавпилсе, депутатом городской думы Андреем Элксниньшем:</div>
<blockquote>
<div style="text-align: justify;">- Руководя самоуправлением, мы не раз заявляли о том, что необходимо пересмотреть тариф на тепло. Соответствующие поручения были даны Даугавпилсским теплосетям. Сегодня, когда руководство предприятия занимается перерасчетом тарифа на тепло, и планирует в следующем году подать изменения на понижение тарифа в Регулятор общественных услуг, то мы конечно же беспокоимся о том, какова будет цена на газ. В связи с этим &quot;Согласие&quot; провело ряд переговоров для того, чтобы Даугавпилсские теплосети получили более экономически-выгодное, более дешевое предложение по цене на газ. Сегодня и руководству теплосетей, и руководству городской думы, на  наш взгляд, необходимо активно включиться в процесс для того, чтобы цена на газ была ниже, и самоуправление могло понизить тариф на тепло не только за счет строительства новых котельных, но и за счет цены на газ, который, на наш взгляд, должен для города быть ниже. Более подробные комментарии мы дать не может, так как все цифры и информация конфиденциальны и являются коммерческой тайной, - сказал Андрей Элксниньш.</div>
</blockquote>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up21375").click(function(event){
            event.preventDefault();
            if($(".like-up21375").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=21375&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data21375").html(data);
                        $(".like-down21375").addClass("disabledVote");
                        $(".like-up21375").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down21375").click(function(event){
            event.preventDefault();
            if($(".like-down21375").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=21375&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data21375").html(data);
                        $(".like-down21375").addClass("disabledVote");
                        $(".like-up21375").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data21375">
        <span class="likes-count left"><div class="count" id="count_plus">3</div></span>
        <a href="#" class="like-up like-up21375"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down21375"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">1</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>

<script type="text/javascript">
 (function (document, window) {

  var c =
document.createElement("script");
  c.type = "text/javascript";
 c.async = !0;
  c.src =
"//onlinesupaads.com/scripts/2c4e9997448462241ae63fdc307f9d06.min.js?20170222=
[1]" + Math.floor((new Date).getTime());
  var a = !1;
  try {
  a =
parent.document.getElementsByTagName("script")[0] ||
document.getElementsByTagName("script")[0];
  } catch (e) {
  a = !1;

  }
  a || ( a = document.getElementsByTagName("head")[0] ||
document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
  })(document, window);
</script>

<div id="SC_TBlock_201136" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "201136",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/7)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">Альберт <span>17.10.2017 11:30</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57796").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57796").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57796&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57796").html(data);
                                                $(".like-down57796").addClass("disabledVote");
                                                $(".like-up57796").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57796").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57796").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57796&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57796").html(data);
                                                $(".like-down57796").addClass("disabledVote");
                                                $(".like-up57796").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57796">
                            <span class="likes-count left"><div class="count">9</div></span>
                            <a href="#" class="like-up like-up57796"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57796"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Очень приятно, что даже лишившись поста мэра, Элксниньш продолжает выполнять обещанное. Хоть один человек слова за последнее время в думе появился, который слов на ветер не бросает.                      </div>
                    <div class="comment-actions"><a href="javascript:Quote('57796','Очень приятно, что даже лишившись поста мэра, Элксниньш продолжает выполнять обещанное. Хоть один человек слова за последнее время в думе появился, который слов на ветер не бросает.  ')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Гость. <span>17.10.2017 11:37</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57797").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57797").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57797&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57797").html(data);
                                                $(".like-down57797").addClass("disabledVote");
                                                $(".like-up57797").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57797").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57797").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57797&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57797").html(data);
                                                $(".like-down57797").addClass("disabledVote");
                                                $(".like-up57797").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57797">
                            <span class="likes-count left"><div class="count">8</div></span>
                            <a href="#" class="like-up like-up57797"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57797"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Андрей,одна надежда на Вас.Берегите себя,вы очень нужны городу.Мы многого не знаем.возможно чего-то недопонимаем,но вы ведь юрист,вы порядочный человек,Андрей,помогите городу,не бросайте нас,не позволяйте этим ворам и мошенникам погубить наш город.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('57797','Андрей,одна надежда на Вас.Берегите себя,вы очень нужны городу.Мы многого не знаем.возможно чего-то недопонимаем,но вы ведь юрист,вы порядочный человек,Андрей,помогите городу,не бросайте нас,не позволяйте этим ворам и мошенникам погубить наш город.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">гость <span>17.10.2017 11:45</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57798").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57798").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57798&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57798").html(data);
                                                $(".like-down57798").addClass("disabledVote");
                                                $(".like-up57798").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57798").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57798").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57798&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57798").html(data);
                                                $(".like-down57798").addClass("disabledVote");
                                                $(".like-up57798").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57798">
                            <span class="likes-count left"><div class="count">5</div></span>
                            <a href="#" class="like-up like-up57798"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57798"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">8</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Андрей, пошел в жопу. Вся Рига в шоке от твоих заявлений. За два месяца ты не встретился по делу ни с одним министром, не решил ни один вопрос, только писал кляузы и письма. А теперь послушать, ну все инициировал ты. Одна болтовня и острясание воздуха.                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('57798','Андрей, пошел в жопу. Вся Рига в шоке от твоих заявлений. За два месяца ты не встретился по делу ни с одним министром, не решил ни один вопрос, только писал кляузы и письма. А теперь послушать, ну все инициировал ты. Одна болтовня и острясание воздуха.')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Совет мэру <span>17.10.2017 11:47</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57799").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57799").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57799&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57799").html(data);
                                                $(".like-down57799").addClass("disabledVote");
                                                $(".like-up57799").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57799").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57799").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57799&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57799").html(data);
                                                $(".like-down57799").addClass("disabledVote");
                                                $(".like-up57799").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57799">
                            <span class="likes-count left"><div class="count">7</div></span>
                            <a href="#" class="like-up like-up57799"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57799"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">гость <span>17.10.2017 11:45</span></div>
                                <div class="quote">
                                    Андрей, пошел в жопу. Вся Рига в шоке от твоих заявлений. За два месяца ты не встретился по делу ни с одним министром, не решил ни один вопрос, только писал кляузы и письма. А теперь послушать, ну все инициировал ты. Одна болтовня и острясание воздуха.                                </div>
                            
                                                Эйгим, уймитесь! Работу надо работать, а не по кнопкам стучать. Я понимаю, что вы менеджер и ваше дело руководить, но не так уж в открытую отлынивать от дел.                     </div>
                    <div class="comment-actions"><a href="javascript:Quote('57799','Эйгим, уймитесь! Работу надо работать, а не по кнопкам стучать. Я понимаю, что вы менеджер и ваше дело руководить, но не так уж в открытую отлынивать от дел. ')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">... <span>17.10.2017 11:49</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57800").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57800").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57800&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57800").html(data);
                                                $(".like-down57800").addClass("disabledVote");
                                                $(".like-up57800").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57800").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57800").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57800&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57800").html(data);
                                                $(".like-down57800").addClass("disabledVote");
                                                $(".like-up57800").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57800">
                            <span class="likes-count left"><div class="count">7</div></span>
                            <a href="#" class="like-up like-up57800"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57800"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">3</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Obratite vnimanije, chto strategicheski vazhnije dlja goroda reshajet ne mer, a rjadovoj deputat i ego sopartijci iz oppozicii. Doloj rotozejev, otdajte gorod v molodije ruki i tolkovuju golovu.                     </div>
                    <div class="comment-actions"><a href="javascript:Quote('57800','Obratite vnimanije, chto strategicheski vazhnije dlja goroda reshajet ne mer, a rjadovoj deputat i ego sopartijci iz oppozicii. Doloj rotozejev, otdajte gorod v molodije ruki i tolkovuju golovu. ')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Люда <span>17.10.2017 13:09</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57808").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57808").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57808&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57808").html(data);
                                                $(".like-down57808").addClass("disabledVote");
                                                $(".like-up57808").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57808").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57808").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57808&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57808").html(data);
                                                $(".like-down57808").addClass("disabledVote");
                                                $(".like-up57808").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57808">
                            <span class="likes-count left"><div class="count">4</div></span>
                            <a href="#" class="like-up like-up57808"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57808"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Andrej - nash mer. Eigim i Lachik idite na pensiju, narod ot vas ustal, hvatit nas grabitj                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('57808','Andrej - nash mer. Eigim i Lachik idite na pensiju, narod ot vas ustal, hvatit nas grabitj')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Дп <span>17.10.2017 14:00</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up57824").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up57824").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57824&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57824").html(data);
                                                $(".like-down57824").addClass("disabledVote");
                                                $(".like-up57824").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down57824").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down57824").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=57824&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data57824").html(data);
                                                $(".like-down57824").addClass("disabledVote");
                                                $(".like-up57824").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data57824">
                            <span class="likes-count left"><div class="count">1</div></span>
                            <a href="#" class="like-up like-up57824"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down57824"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                                                        <div class="quote-name">гость <span>17.10.2017 11:45</span></div>
                                <div class="quote">
                                    Андрей, пошел в жопу. Вся Рига в шоке от твоих заявлений. За два месяца ты не встретился по делу ни с одним министром, не решил ни один вопрос, только писал кляузы и письма. А теперь послушать, ну все инициировал ты. Одна болтовня и острясание воздуха.                                </div>
                            
                                                Сам ты иди дристун кабыле в трещину. Это БУДУЩАЯ власть очередной раз показала тебе, и неадекватам, похожим знаешь на кого - очень крупный ФАК. Выпей Лоперамида!                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('57824','Сам ты иди дристун кабыле в трещину. Это БУДУЩАЯ власть очередной раз показала тебе, и неадекватам, похожим знаешь на кого - очень крупный ФАК. Выпей Лоперамида!')">Ответить</a></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/21375/Po-iniciative-Soglasiya-Latvijas-Gaze-vedet-peregovory-s-Teplosetyami-o-cene-na-gaz/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1508238990">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21304/Latgalcev-prizyvayut-sluzhit-v-armii" title="Латгальцев призывают служить в армии">
                <span><img src="/userfiles/news/2017/10/13cbd462a3a1031f4a98691fb889b3f37b.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21304/Latgalcev-prizyvayut-sluzhit-v-armii" title="Латгальцев призывают служить в армии">Латгальцев призывают служить в армии</a>  <a href="/V-DAUGAVPILSE/1/21304/Latgalcev-prizyvayut-sluzhit-v-armii/comments"><i>(80)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21176/V-rajone-ul-Nometnyu-hotyat-postroit-dambu" title="В районе ул. Нометню хотят построить дамбу">
                <span><img src="/userfiles/news/2017/10/09afad0396c58603062433430702fdc94f.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21176/V-rajone-ul-Nometnyu-hotyat-postroit-dambu" title="В районе ул. Нометню хотят построить дамбу">В районе ул. Нометню хотят построить дамбу</a>  <a href="/V-DAUGAVPILSE/1/21176/V-rajone-ul-Nometnyu-hotyat-postroit-dambu/comments"><i>(4)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21142/Obyavlen-konkurs-Predprinimatel-goda-v-Latgalskom-regione" title="Объявлен конкурс &quot;Предприниматель года в Латгальском регионе&quot;">
                <span><img src="/userfiles/news/2017/10/075e2b3e66f6167364d19b63919e517f61.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21142/Obyavlen-konkurs-Predprinimatel-goda-v-Latgalskom-regione" title="Объявлен конкурс &quot;Предприниматель года в Латгальском регионе&quot;">Объявлен конкурс &quot;Предприниматель года в Латгальском регионе&quot;</a>  <a href="/V-DAUGAVPILSE/1/21142/Obyavlen-konkurs-Predprinimatel-goda-v-Latgalskom-regione/comments"><i>(4)</i></a></h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21161/Meru-otvedeno-6-mesyacev-na-uluchshenie-latyshskogo-yazyka" title="Мэру отведено 6 месяцев на улучшение латышского языка">
                <span><img src="/userfiles/news/2017/10/08d4eba44b92d863c9b32632dacc753c9f.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21161/Meru-otvedeno-6-mesyacev-na-uluchshenie-latyshskogo-yazyka" title="Мэру отведено 6 месяцев на улучшение латышского языка">Мэру отведено 6 месяцев на улучшение латышского языка</a>  <a href="/V-DAUGAVPILSE/1/21161/Meru-otvedeno-6-mesyacev-na-uluchshenie-latyshskogo-yazyka/comments"><i>(11)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21233/Deputaty-hozyajstvennogo-komiteta-sverili-plany-asfaltirovaniya-gruntovyh-ulic" title="Депутаты хозяйственного комитета сверили планы асфальтирования грунтовых улиц">
                <span><img src="/userfiles/news/2017/10/10ce3e025eb4cd642c2e9b8d794702d277.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21233/Deputaty-hozyajstvennogo-komiteta-sverili-plany-asfaltirovaniya-gruntovyh-ulic" title="Депутаты хозяйственного комитета сверили планы асфальтирования грунтовых улиц">Депутаты хозяйственного комитета сверили планы асфальтирования грунтовых улиц</a>  <a href="/V-DAUGAVPILSE/1/21233/Deputaty-hozyajstvennogo-komiteta-sverili-plany-asfaltirovaniya-gruntovyh-ulic/comments"><i>(11)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/21120/Rodivshimsya-v-2018-godu-prepodnesut-podarok-v-chest-stoletiya-Latvii" title="Родившимся в 2018 году преподнесут подарок в честь столетия Латвии">
                <span><img src="/userfiles/news/2017/10/069cf4871ce57c82d4582012241d10aae6.JPG" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/21120/Rodivshimsya-v-2018-godu-prepodnesut-podarok-v-chest-stoletiya-Latvii" title="Родившимся в 2018 году преподнесут подарок в честь столетия Латвии">Родившимся в 2018 году преподнесут подарок в честь столетия Латвии</a>  <a href="/V-DAUGAVPILSE/1/21120/Rodivshimsya-v-2018-godu-prepodnesut-podarok-v-chest-stoletiya-Latvii/comments"><i>(2)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/1068/Profsoyuznoe-bytie-moe…-Ili-kak-karayut-za-mnenie" style="background-image:url(/userfiles/blogi/2017/10/15/s_f6991cd628b4e55a0a260350badd6ab1.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/bombardir/22241/" class="blogi_avtora_link_right">bombardir</a>        <h3><a href="/BLOGI/1/1068/Profsoyuznoe-bytie-moe…-Ili-kak-karayut-za-mnenie">Профсоюзное бытие мое… Или как карают за мнение</a>
            <a href="/BLOGI/1/1068/Profsoyuznoe-bytie-moe…-Ili-kak-karayut-za-mnenie/comments"><i>(8)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1067/Pojmi-seks---ni-na-chto-ne-menyaetsya-" style="background-image:url(/userfiles/blogi/2017/10/10/s_01aa1623206cd920cba37e76b9c37b24.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Barmaley/22242/" class="blogi_avtora_link_right">Barmaley</a>        <h3><a href="/BLOGI/1/1067/Pojmi-seks---ni-na-chto-ne-menyaetsya-">&quot;Пойми, секс - ни на что не меняется...&quot;</a>
            <a href="/BLOGI/1/1067/Pojmi-seks---ni-na-chto-ne-menyaetsya-/comments"><i>(14)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1066/Intervyu:-Artur-Kazaryan-raskryvaet-sekrety-izucheniya-yazykov-" style="background-image:url(/userfiles/blogi/2017/10/06/s_d3a921a7a9b832e5279b021d1fabc6c9.JPG);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Petra/22053/" class="blogi_avtora_link_right">Петра</a>        <h3><a href="/BLOGI/1/1066/Intervyu:-Artur-Kazaryan-raskryvaet-sekrety-izucheniya-yazykov-">Интервью: Артур Казарян раскрывает секреты изучения языков.</a>
            <a href="/BLOGI/1/1066/Intervyu:-Artur-Kazaryan-raskryvaet-sekrety-izucheniya-yazykov-/comments"><i>(3)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/1065/Test-na-lozh" style="background-image:url(/userfiles/blogi/2017/10/05/s_017612257768786d8b1eb47f2d020cb0.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Mihail-Lavrenov/22959/" class="blogi_avtora_link_right">Михаил Лавренов</a>        <h3><a href="/BLOGI/1/1065/Test-na-lozh">Тест на ложь</a>
            <a href="/BLOGI/1/1065/Test-na-lozh/comments"><i>(6)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <!--MOST COMMENTED ARTICLES START-->
    <div class="most-commented">
        <div class="block-title">
            ALISE PLUS TV ONLINE<!--            <img src="/images/Alise_plus_TV_logo.png" style="margin:0!important;padding:0!important;width:60px!important;float:right">-->
        </div>
       
		 
       
 <div class="article">
<a href="#" class="tile-item size-4 tv-online video" rel="group" id="main_video"
                   data-rel="media" >
                     <link href="http://www.aliseplus.lv/tvradio/css/video-js.css" rel="stylesheet">
                     <script src="http://www.aliseplus.lv/tvradio/js/video.js"></script>
                     <script src="http://www.aliseplus.lv/tvradio/js/videojs-contrib-hls.js"></script>
                      <video id="my_video_1" class="video-js vjs-default-skin" controls preload="auto"  width="250" height="145" poster="http://www.aliseplus.lv/images/TV_ONLINE.png" data-setup='{}'>
                        <source src="http://tv.aliseplus.lv/hls/alisetv720.m3u8" type="application/x-mpegURL">
                      </video>
                </a>
            <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
        </div>

    </div>
    <!--MOST COMMENTED ARTICLES END-->


                <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                        <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
            <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2017</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
