<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>Безработным расскажут, как важно платить налоги</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="Безработным расскажут, как важно платить налоги"/>
    <META name="DESCRIPTION" content="В Министерстве благосостояния родилась новая замечательная идея - объяснить безработным, из чего состоит зарплата и как важно платить социальный налог.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2017/02/0888e2ebbadd832acd4b49b618d7768d51.jpg" />
    <meta property="og:title" content="Безработным расскажут, как важно платить налоги" />
    <meta property="og:description" content="В Министерстве благосостояния родилась новая замечательная идея - объяснить безработным, из чего состоит зарплата и как важно платить социальный налог.  " />
    <meta property="og:type" content="article"><meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/14719/Bezrabotnym-rasskazhut-kak-vazhno-platit-nalogi">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script
  src="https://code.jquery.com/jquery-1.12.4.min.js"
  integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ="
  crossorigin="anonymous"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
            <img src="/userfiles/18b68d6cf3bc41a3123b2d1c5877d46a.png" alt="" class="logo-item"/>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Пятница,<br>
                                10 февраля 2017 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Paula, Paulīne, Феодосий,  Юхим,  Охрим</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>Безработным расскажут, как важно платить налоги <a href="http://www.nasha.lv/V-DAUGAVPILSE/1/14719/Bezrabotnym-rasskazhut-kak-vazhno-platit-nalogi/comments"><i>(5)</i></a></h1>
					
							 <div class="date">09.02.2017 06:03 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2017/02/0888e2ebbadd832acd4b49b618d7768d51.jpg" alt="Безработным расскажут, как важно платить налоги">
                                	                                	<div class="photo-author">Фото: пресс-фото </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">В Министерстве благосостояния родилась новая замечательная идея - объяснить безработным, из чего состоит зарплата и как важно платить социальный налог.</div>                                </p>
                              	<div style="text-align: justify;">В дальнейшем планируется всех безработных, зарегистрированных в Госагентстве занятости, обязать проходить 4-часовые курсы, в рамках которых им расскажут о том, как формируется их заработок, о размере минимальной заработной платы и почасовой ставке, о налогах, взимаемых с рабочей силы, прежде всего социальном, и о рисках, которые несет работник в случае их неуплаты.<br />
<br />
Таким образом в министерстве решили повысить сознательность работников. Странно, правда, что  работодателям, которые непосредственно и должны платить налоги за своих работников, сознательность эту самую повышать не планируют. Ни для кого не секрет, что некоторые наниматели пренебрегают обязанностью по выплате налогов, находя различные уловки и лазейки в системе. Мнения простых работников, как правило, по этому вопросу никто не спрашивает. Насколько действенны будут курсы для жителей Даугавпилса и его окрестностей (как и Латгалии в целом), покажет время. Но учитывая уровень безработицы и небольшое количество вакансий, вряд ли безработные, ищущие хоть какую-то работу, будут отстаивать свои права перед потенциальными работодателями.</div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up14719").click(function(event){
            event.preventDefault();
            if($(".like-up14719").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=14719&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data14719").html(data);
                        $(".like-down14719").addClass("disabledVote");
                        $(".like-up14719").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down14719").click(function(event){
            event.preventDefault();
            if($(".like-down14719").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=14719&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data14719").html(data);
                        $(".like-down14719").addClass("disabledVote");
                        $(".like-up14719").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data14719">
        <span class="likes-count left"><div class="count" id="count_plus">0</div></span>
        <a href="#" class="like-up like-up14719"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down14719"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">5</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>


<div id="venus-48961"></div>
<script type="text/javascript">
var venus48961 = { blockId: "48961", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "http://block.s4block.com/rotator/48961.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus48961, "script");
</script>

    <!--COMMENTS START-->
    <div class="comments-block"><br>
        <div class="comments-list-title">Комментарии <a href="#"><i>(0-10/5)</i></a></div>
        <div class="comments-list">
                            <div class="comment-block">
                    <div class="commentator-name">666 <span>09.02.2017 07:42</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up33512").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up33512").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33512&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33512").html(data);
                                                $(".like-down33512").addClass("disabledVote");
                                                $(".like-up33512").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down33512").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down33512").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33512&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33512").html(data);
                                                $(".like-down33512").addClass("disabledVote");
                                                $(".like-up33512").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data33512">
                            <span class="likes-count left"><div class="count">10</div></span>
                            <a href="#" class="like-up like-up33512"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down33512"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">2</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Платить налоги надо той стране и тому государству,которое заботиться и любит своих граждан!! А здесь в этой ситуации,платить честно налоги,это Обсурд и самоубийство!!                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('33512','Платить налоги надо той стране и тому государству,которое заботиться и любит своих граждан!! А здесь в этой ситуации,платить честно налоги,это Обсурд и самоубийство!!')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">да уж <span>09.02.2017 09:21</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up33531").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up33531").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33531&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33531").html(data);
                                                $(".like-down33531").addClass("disabledVote");
                                                $(".like-up33531").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down33531").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down33531").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33531&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33531").html(data);
                                                $(".like-down33531").addClass("disabledVote");
                                                $(".like-up33531").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data33531">
                            <span class="likes-count left"><div class="count">4</div></span>
                            <a href="#" class="like-up like-up33531"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down33531"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                как будто налоги платят добровольно сами работники                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('33531','как будто налоги платят добровольно сами работники')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Kaimiņš <span>09.02.2017 10:14</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up33549").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up33549").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33549&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33549").html(data);
                                                $(".like-down33549").addClass("disabledVote");
                                                $(".like-up33549").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down33549").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down33549").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33549&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33549").html(data);
                                                $(".like-down33549").addClass("disabledVote");
                                                $(".like-up33549").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data33549">
                            <span class="likes-count left"><div class="count">4</div></span>
                            <a href="#" class="like-up like-up33549"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down33549"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">1</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Valsts nodadarb.dienestam vajag sākt strādāt radošāk.Kāpēc darba meklētājiem neorganizē apmācības tajās profesijās,kuras darba tirgū ir pieprasītas:pārdevēji, kasieri,floristi,metinātāji,dzīvokļu remontstrādnieki utt.Nod. dienesta darbs=0 !                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('33549','Valsts nodadarb.dienestam vajag sākt strādāt radošāk.Kāpēc darba meklētājiem neorganizē apmācības tajās profesijās,kuras darba tirgū ir pieprasītas:pārdevēji, kasieri,floristi,metinātāji,dzīvokļu remontstrādnieki utt.Nod. dienesta darbs=0 !')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">nada <span>09.02.2017 12:02</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up33566").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up33566").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33566&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33566").html(data);
                                                $(".like-down33566").addClass("disabledVote");
                                                $(".like-up33566").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down33566").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down33566").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33566&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33566").html(data);
                                                $(".like-down33566").addClass("disabledVote");
                                                $(".like-up33566").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data33566">
                            <span class="likes-count left"><div class="count">2</div></span>
                            <a href="#" class="like-up like-up33566"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down33566"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">2</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                об этом и все прекрасно знают....но только не в министерстве ....а других идеи в головы там не приходят??????                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('33566','об этом и все прекрасно знают....но только не в министерстве ....а других идеи в головы там не приходят??????')">Ответить</a></div>
                </div>
                            <div class="comment-block">
                    <div class="commentator-name">Keitina <span>09.02.2017 21:48</span>
                                            <script>
                            $(document).ready(function(){
                                $(".like-up33689").click(function(event){
                                    event.preventDefault();
                                    if($(".like-up33689").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33689&action=p", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33689").html(data);
                                                $(".like-down33689").addClass("disabledVote");
                                                $(".like-up33689").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                $(".like-down33689").click(function(event){
                                    event.preventDefault();
                                    if($(".like-down33689").hasClass("disabledVote"))
                                    {

                                    }
                                    else {
                                        $.post("/modules/news_vote/ajax_vote_comments.php?comment_id=33689&action=m", '', function (data) {
                                            if (data != "") {
                                                $("#like-data33689").html(data);
                                                $(".like-down33689").addClass("disabledVote");
                                                $(".like-up33689").addClass("disabledVote");
                                            }
                                        });
                                    }
                                });
                                                            });
                        </script>
                        <div class="like-block" id="like-data33689">
                            <span class="likes-count left"><div class="count">1</div></span>
                            <a href="#" class="like-up like-up33689"><img src="/images/like-up.png"/> </a>
                            <a href="#" class="like-down like-down33689"><img src="/images/like-down.png"/></a>
                            <span class="likes-count right"><div class="count">0</div></span>
                            <div class="likes-clear"></div>
                        </div>
                                            </div>

                    <div class="comment-text">
                        
                                                Kad bus darbs cilvekiemtad vini pasi zinas ka vajag maksat! Tas visas vecenes kuras sez birzamvajag sutit uz Sibiriju,darbu nedot un vel par cilvekiem nirgajas.<br />
                    </div>
                    <div class="comment-actions"><a href="javascript:Quote('33689','Kad bus darbs cilvekiemtad vini pasi zinas ka vajag maksat! Tas visas vecenes kuras sez birzamvajag sutit uz Sibiriju,darbu nedot un vel par cilvekiem nirgajas.<br />
')">Ответить</a></div>
                </div>
                    </div>
    </div>
        <div class="clear"></div>
            <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/14719/Bezrabotnym-rasskazhut-kak-vazhno-platit-nalogi/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1486706072">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <div id='venus-48961'></div>
<script type='text/javascript'>
//    var venus48961 = { 'blockId': 48961, 'async': true };
//    (function (w, d, o, t) {
//        o.send = function () {
//            (o.queue = o.queue || []).push(arguments);
//   };
//  var s = d.createElement(t);
//  if (o.async) s.async = 1;
// s.src = 'http://block.s4block.com/rotator/48961.js';
//  var i = d.getElementsByTagName(t)[0];
//    i.parentNode.insertBefore(s, i);
//      o.send('pageview');
//    })(window, document, venus48961, 'script');
	
//</script>
<!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/14598/Na-etoj-nedele-zhdem-morozov-do--15-gradusov" title="На этой неделе ждем морозов до -15 градусов">
                <span><img src="/userfiles/news/2017/02/04c3e77488d9d90cdc7d375245753ea901.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14598/Na-etoj-nedele-zhdem-morozov-do--15-gradusov" title="На этой неделе ждем морозов до -15 градусов">На этой неделе ждем морозов до -15 градусов</a>  <a href="/V-DAUGAVPILSE/1/14598/Na-etoj-nedele-zhdem-morozov-do--15-gradusov/comments"><i>(2)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/14580/Izmenen-marshrut-avtobusa-nomer-10A" title="Изменен маршрут автобуса номер 10А">
                <span><img src="/userfiles/news/2017/02/031b3d9cbbc2f33505ba5f256d18ac2b7b.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14580/Izmenen-marshrut-avtobusa-nomer-10A" title="Изменен маршрут автобуса номер 10А">Изменен маршрут автобуса номер 10А</a> </h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/14577/Stoit-li-proveryat-znanie-deputatami-gosyazyka-do-vyborov" title="Стоит ли проверять знание депутатами госязыка до выборов?">
                <span><img src="/userfiles/news/2017/02/0310d01c48118f8945e1d321ddcc77169c.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14577/Stoit-li-proveryat-znanie-deputatami-gosyazyka-do-vyborov" title="Стоит ли проверять знание депутатами госязыка до выборов?">Стоит ли проверять знание депутатами госязыка до выборов?</a>  <a href="/V-DAUGAVPILSE/1/14577/Stoit-li-proveryat-znanie-deputatami-gosyazyka-do-vyborov/comments"><i>(5)</i></a></h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/14367/V-promyshlennoj-zone-Cherepovo-prodolzhatsya-stroitelnye-raboty" title="В промышленной зоне Черепово продолжатся строительные работы">
                <span><img src="/userfiles/news/2017/01/27e7345c388b913c719e53a9fed2a76aa0.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14367/V-promyshlennoj-zone-Cherepovo-prodolzhatsya-stroitelnye-raboty" title="В промышленной зоне Черепово продолжатся строительные работы">В промышленной зоне Черепово продолжатся строительные работы</a>  <a href="/V-DAUGAVPILSE/1/14367/V-promyshlennoj-zone-Cherepovo-prodolzhatsya-stroitelnye-raboty/comments"><i>(6)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                 <div class="media-audio">АУДИО</div>            </div>
            <a href="/V-DAUGAVPILSE/1/14569/Rihard-Ejgim-v-programme-Dialog-s-gorodom-ot-3-fevralya" title="Рихард Эйгим в программе Диалог с городом от 3 февраля">
                <span><img src="/userfiles/news/2017/02/03d8dbb662a77107feb32f389ba014dcad.JPG" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14569/Rihard-Ejgim-v-programme-Dialog-s-gorodom-ot-3-fevralya" title="Рихард Эйгим в программе Диалог с городом от 3 февраля">Рихард Эйгим в программе Диалог с городом от 3 февраля</a>  <a href="/V-DAUGAVPILSE/1/14569/Rihard-Ejgim-v-programme-Dialog-s-gorodom-ot-3-fevralya/comments"><i>(40)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                 <div class="media-photo">ФОТО</div>                            </div>
            <a href="/V-DAUGAVPILSE/1/14396/Den-snega-poradoval-razvlecheniyami-i-konkursami" title="День снега порадовал развлечениями и конкурсами">
                <span><img src="/userfiles/news/2017/01/30062aad08b75566ea696cf81b9b207121.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/14396/Den-snega-poradoval-razvlecheniyami-i-konkursami" title="День снега порадовал развлечениями и конкурсами">День снега порадовал развлечениями и конкурсами</a> </h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
	
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
<script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/918/a-Zima-to-uhodit" style="background-image:url(/userfiles/blogi/2017/02/05/s_dafdbd1a37e33e7e6a31ce5f482ccffc.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Aleksandrs-Bus/22853/" class="blogi_avtora_link_right">Aleksandrs Buš</a>        <h3><a href="/BLOGI/1/918/a-Zima-to-uhodit">а Зима то уходит</a>
            <a href="/BLOGI/1/918/a-Zima-to-uhodit/comments"><i>(1)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/916/Isporchennye-produkty-Kuda-smotrit-inspekciya" style="background-image:url(/userfiles/blogi/2017/02/03/s_952c3b271c23b9d472eabf01b6a35c08.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/FaceReviewer-Tipa-obozrevatel/22675/" class="blogi_avtora_link_right">FaceReviewer Типа обозреватель</a>        <h3><a href="/BLOGI/1/916/Isporchennye-produkty-Kuda-smotrit-inspekciya">Испорченные продукты. Куда смотрит инспекция?</a>
            <a href="/BLOGI/1/916/Isporchennye-produkty-Kuda-smotrit-inspekciya/comments"><i>(19)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/912/Babushki-imejte-sovest!" style="background-image:url(/userfiles/blogi/2017/02/01/s_897a1eacf7f7cb71006241ec39540eba.png);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Zara-Zara/22899/" class="blogi_avtora_link_right">Zara Zara</a>        <h3><a href="/BLOGI/1/912/Babushki-imejte-sovest!">Бабушки, имейте совесть!</a>
            <a href="/BLOGI/1/912/Babushki-imejte-sovest!/comments"><i>(25)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/911/Kak-deputaty-zarabatyvayut-na-doverii" style="background-image:url(/userfiles/blogi/2017/01/31/s_602b0a05bfc45833d7fbe569c1e116b6.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Tank/9378/" class="blogi_avtora_link_right">Tank</a>        <h3><a href="/BLOGI/1/911/Kak-deputaty-zarabatyvayut-na-doverii">Как депутаты зарабатывают на доверии</a>
            <a href="/BLOGI/1/911/Kak-deputaty-zarabatyvayut-na-doverii/comments"><i>(16)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2017</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

    
         
<!--STRIPE END-->
</body>
</html>
