<!doctype html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <title>В «Красочном забеге HOLI» веселья и краски хватило всем</title>
    <META name="KEYWORDS" content=""/>
    <META name="TITLE" content="В «Красочном забеге HOLI» веселья и краски хватило всем"/>
    <META name="DESCRIPTION" content="&nbsp;В воскресенье,18 сентября, в Даугавпилсе впервые прошёл &laquo;Красочный забег HOLI&raquo;. С утра к месту регистрации участников на площади Виенибас выстроилась очередь, так что организаторам пришлось обратиться к взрослым с просьбой пропустить вперёд детей, которые должны были стартовать первыми.  "/>
    <META name="AUTHOR" content="www.nasha.lv"/>
<meta property="og:image" content="http://nasha.lv/userfiles/news/2016/09/21904c43bd2a8fffcdd8d3a3d135f0694f.jpg" />
    <meta property="og:title" content="В Красочном забеге HOLI веселья и краски хватило всем" />
    <meta property="og:description" content="&nbsp;В воскресенье,18 сентября, в Даугавпилсе впервые прошёл &laquo;Красочный забег HOLI&raquo;. С утра к месту регистрации участников на площади Виенибас выстроилась очередь, так что организаторам пришлось обратиться к взрослым с просьбой пропустить вперёд детей, которые должны были стартовать первыми.  " />
    <meta property="og:type" content="article"><meta property="og:url" content="http://nasha.lv/V-DAUGAVPILSE/1/10705/V-Krasochnom-zabege-HOLI-veselya-i-kraski-hvatilo-vsem">    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="/css/normalize.css" />
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/slidebars.css">
    <!-- jQuery -->
<script src="/js/jquery-1.11.0.js"></script>
<script src="/js/jquery.appear.js"></script>

<!-- Slidebars -->
<script src="/js/slidebars.js"></script>
<script>
    (function($) {
        $(document).ready(function() {
            $.slidebars();
        });
    }) (jQuery);
    if (window.location.hash == '#_=_') {
        window.location.hash = ''; // for older browsers, leaves a # behind
        history.pushState('', document.title, window.location.pathname); // nice and clean
        e.preventDefault(); // no page reload
    }
</script>
<script>
    $(document).ready(function(){
        $(".search-link").on("click",function(event){
            event.preventDefault();
            if($("#search").hasClass("opened"))
            {
                $("#search").removeClass("opened");
            }
            else
            {
                $("#search").addClass("opened");
            }
        });

        $(window).on('scroll', function() {
            if($(".right-col-in").height()<$(".left-col-in").height()) {
                $.force_appear();
                if ($('.after-fb').is(':appeared')) {
                    $(".right-col").addClass("fixed");
                }

                if ($('.footer').is(':appeared')) {
                    $(".right-col").removeClass("fixed").addClass("fixed2");
                }

                if ($('.right-col-start').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
                if ($('#header').is(':appeared')) {
                    $(".right-col").removeClass("fixed2").removeClass("fixed");
                }
            }
        });

    })
</script>

<link rel="stylesheet" type="text/css" href="/fancybox/jquery.fancybox.css" />
<script src="/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
        $(".fanc").fancybox(
            {
                'cyclic':false,
                'loop': false,
                'titlePosition': 'over'
            }
        );
    });
</script>
<script type="text/javascript">
    $(".fancybox").fancybox({
        'transitionIn'	:	'none',
        'transitionOut'	:	'none',
        'speedIn'		:	0,
        'speedOut'		:	0,
        'overlayShow'	:	true,
        'cyclic'		:	false,
        'loop': false,
        'prevEffect' : 'none',
        'nextEffect' : 'none',
        'openEffect' : 'elastic',
        'closeEffect' : 'elastic',
        'titlePosition': 'over'
    });
    $(document).ready(function() {
        $(".fancyboxIframe").fancybox({
            maxWidth	: 900,
            maxHeight	: 600,
            fitToView	: false,
            width		: '90%',
            height		: '90%',
            autoSize	: false,
            closeClick	: false,
            openEffect	: 'none',
            closeEffect	: 'none',
            iframe: {
                scrolling : 'auto',
                preload   : true
            }
        });
    });

</script>
<script type="text/javascript" src="/js/jquery.cycle.all.js"></script>
<script type="text/javascript">
    $(function() {
        $('#slideshowMain').cycle({
            fx: 'fade',
            timeout: 5000,
            pager: '#slideshowNav',
            pagerEvent: 'mouseover',
            fastOnEvent: true,
            pagerAnchorBuilder: function(idx, slide) {
                return '#slideshowNav .slideshowNavBlock:eq(' + idx + ')';
            }
        });
    });
</script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.nasha.lv/rss.php" />
</head>

<body class="lift-up">

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3&appId=146274048782365";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="sb-site" class="top-padding">
    <!--ROOF BANNER START-->
    <div class="roof-banner rbrelative">
        <ins data-revive-zoneid="1" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>
    <!--ROOF BANNER START-->
    <div class="main-block">
        <!--HEADER START-->
<div id="header">
    <a href="/"><img src="/images/logo.png" alt="" class="logo"/></a>
        <div class="weather">
        <div class="date">
            <p>Сегодня:</p>
                            <span>
                            	Среда,<br>
                                21 сентября 2016 г.
                            </span>
        </div>
        <div class="weather-inside" style="display: none">
    <div class="weather-img">
        <img src="/images/weather/2.png" alt="малооблачно"/>
    </div>
    <div class="weather-value">+20<i>&deg;</i></div>
</div>

<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="//www.gismeteo.lv/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-us6hW6Wm5F6dpM" class="gsInformer weather-inside" style="width:125px;height:68px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="//www.gismeteo.lv/ru/city/daily/4177/" target="_blank">Погода в Даугавпилсе</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol leftColCenter">
             <a href="//www.gismeteo.lv/ru/city/weekly/4177/" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="//www.gismeteo.lv/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="//www.gismeteo.lv/ajax/getInformer/?hash=us6hW6Wm5F6dpM" type="text/javascript"></script>
<!-- Gismeteo informer END -->
    <style>
        .leftColCenter
        {
            display: none;
        }
        .gsTemp span
        {
            font-size:15px!important;
        }
    </style>

    </div>
    <div class="birthday">
        <p>Именины:</p>
                        <span>Mariss, Matīss, Modris, Лукьян</span>
    </div>
    <div class="socials">
        <a href="https://www.facebook.com/www.nasha.lv" class="soc-fb"></a>
        <a href="http://ok.ru/wwwnashalv" class="soc-ok"></a>
        <a href="https://twitter.com/wwwnashalv" class="soc-tw"></a>
        <div class="fb-like" data-href="https://www.facebook.com/www.nasha.lv" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
                    <div class="authorization">
            <a href="/Vhod" class="link">Авторизация</a>
        </div>
        

    <div id="search" class="search">
                <a href="/Poisk-po-sajtu" class="search-link2">
        <p>Поиск</p>
   </div>

    <div class="head-nav">
        <ul>
                            <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
        
        </ul>
    </div>
    <!--toggle START-->
                	<span class="sb-toggle-left">
                        меню
                    </span>
    <!--toggle END-->
</div>
<!--HEADER END-->
        <!--SUB HEADER BANNER START-->
<div class="sub-header-banner">
    <!--/*
      *
      * Revive Adserver Asynchronous JS Tag
      * - Generated with Revive Adserver v3.2.1
      *
      */-->

    <ins data-revive-zoneid="3" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
<!--SUB HEADER BANNER END-->

        <!--LEFT COL START-->
                <div class="left-col">
            <div class="left-col-in">
                              <div class="full-news-list">

                                       	<div class="breadcrump">
                	<a href="/">Новости</a> <span></span>  <a href="/V-DAUGAVPILSE/">В ДАУГАВПИЛСЕ</a>
                </div>

            						<div class="full-article">
						<h1>В «Красочном забеге HOLI» веселья и краски хватило всем  </h1>
					
							 <div class="date">21.09.2016 06:54 | Автор: nasha.lv</div>
							 <div class="article-menu">
<!--                                <a href="#" class="icon-print"></a>-->
<!--                                <a href="#" class="icon-mail"></a>-->
<!--                                <a href="#" class="icon-redaktor"></a>-->
                            </div>

                                                                                <div class="main-photo-wrapper">
                                <div class="main-photo">
                                	<img src="/userfiles/news/2016/09/21904c43bd2a8fffcdd8d3a3d135f0694f.jpg" alt="В «Красочном забеге HOLI» веселья и краски хватило всем ">
                                	                                	<div class="photo-author">Фото: пресс-фото </div>
                                	                                </div>
                                </div>
                            

                                                        	<div class="article-text">
                                <p class="anons">
                                    <div style="text-align: justify;">&nbsp;В воскресенье,18 сентября, в Даугавпилсе впервые прошёл &laquo;Красочный забег HOLI&raquo;. С утра к месту регистрации участников на площади Виенибас выстроилась очередь, так что организаторам пришлось обратиться к взрослым с просьбой пропустить вперёд детей, которые должны были стартовать первыми.</div>                                </p>
                              	<div style="text-align: justify;">&nbsp;В ожидании начала забега скучать никому не пришлось. Занятие по душе и способностям могли найти для себя и дети, и взрослые. Здесь проходили соревнования по уличному баскетболу, в игровых зонах любой желающий мог выполнить упражнения на сообразительность, ловкость, выносливость, меткость или выступить в роли ди-джея. По словам организаторов, от традиционных в Европе даугавпилсский забег отличался обилием разнообразных развлечений.<br />
<br />
В забеге приняли участие 228 человек, из них 109 детей. Старту предшествовала короткая разминка. Азарта и веселья добавила краска, которой обильно посыпали бегунов в начале, в нескольких пунктах на протяжении трассы и на финише. Краска изготовлена на основе муки с добавление пищевых красителей. Дружественные окружающей среде краски HOLI не вредны для здоровья, легко смываются и отстирываются. Опыта проведения таких забегов у нас не было, поэтому многие пожалели, что не прихватили с собой очки. Для выпечки краска не годится, но может использоваться в других целях. В забеге, например. Процесс оставил у бегунов поистине самое яркое впечатление. В детском забеге первым дистанцию 800 метров вокруг парка Дубровина преодолел Илья Зилис.<br />
<br />
Семейная дистанция в 4 км. пролегала вдоль парка Дубровина, по ул.Даугавас до первого транспортного круга и далее по пешеходной дорожке мимо велопарка на Эспланаде, здания Даугавпилсского университета (новый корпус) на ул.Ригас к финишу. Не оставив шансов своему ближайшему преследователю, Николай Сеньков с результатом 13 мин. 49 сек. первым пересёк финишную линию. Лучший результат он показал и в недавнем забеге &laquo;Даугавпилс-Межциемс&raquo; на 5,5 км.<br />
<br />
&laquo;Красочный забег HOLI&raquo; был организован при поддержке Даугавпилсской городской думы и спонсоров мероприятия. Он прошёл в рамках Европейской недели спорта, которая продлится в Даугавпилсе до 23 сентября.</div>							</div>
							 							<div class="clear"></div>


                                                                <script>
                                    $(document).ready(function(){
                                        $(".vplayer2").css("height",$(".full-article").width()/2);
                                    })
                                </script>
                                                                <div class="clear"></div>
                                                        <div class="clear"></div>
<!--                                <a href="--><!--" class="full-news-link">&laquo;&laquo; --><!--</a>-->
                                <div class="clear"></div>
                        

<div class="socials-block-left">
    <span class="recommend_2friends"><b>Поделись с друзьями:</b></span>
    <br>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55eff4caae6ba8a9" async="async"></script>
    <div class="addthis_sharing_toolbox"></div>

</div>
<script>
    $(document).ready(function(){
        $(".like-up10705").click(function(event){
            event.preventDefault();
            if($(".like-up10705").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=10705&action=p", '', function (data) {
                    if (data != "") {
                        $("#like-data10705").html(data);
                        $(".like-down10705").addClass("disabledVote");
                        $(".like-up10705").addClass("disabledVote");
                    }
                });
            }
        });
        $(".like-down10705").click(function(event){
            event.preventDefault();
            if($(".like-down10705").hasClass("disabledVote"))
            {

            }
            else {
                $.post("/modules/news_vote/ajax_vote.php?content_id=10705&action=m", '', function (data) {
                    if (data != "") {
                        $("#like-data10705").html(data);
                        $(".like-down10705").addClass("disabledVote");
                        $(".like-up10705").addClass("disabledVote");
                    }
                });
            }
        });
            });
</script>
<div class="like-block-title"><b>Оцените статью:</b><br>
    <div class="like-block after-plugin" id="like-data10705">
        <span class="likes-count left"><div class="count" id="count_plus">1</div></span>
        <a href="#" class="like-up like-up10705"><img src="/images/like-up.png"/> </a>
        <a href="#" class="like-down like-down10705"><img src="/images/like-down.png"/></a>
        <span class="likes-count right"><div class="count" id="count_minus">0</div></span>
        <div class="likes-clear"></div>
    </div>
</div>
<div class="middle-post-banner">
    <ins data-revive-zoneid="39" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
</div>
        <style>.surn{display: none};</style>



    <!--COMMENTS START-->
    <div class="add-comment">
        <div class="add-comment-title">Добавить комментарий</div>
        <div class="login" style="display: none">
            <span>Войти:</span>
            <a href="#"><img src="/images/soc/soc-fb.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-ok.png" alt=""/></a>
            <a href="#"><img src="/images/soc/soc-twitter.png" alt=""/></a>
        </div>
        <div class="clear"></div>

        <script>
            function Quote(id,txt)
            {
                $("#qid").val(id);
                $("#quot_div").show();
                $("#quot_id").html(txt);
                $('html, body').animate({scrollTop: $("#comm_form").offset().top}, 800);
            }

        </script>
        <a name="comm_form" id="comm_form"></a>
        <form method="post" action="/V-DAUGAVPILSE/1/10705/V-Krasochnom-zabege-HOLI-veselya-i-kraski-hvatilo-vsem/comments"  enctype="multipart/form-data">
                       <div class="form-line">
                Ваше имя:
                <input type="text" name="name" value="" required="">
            </div>
                           <div class="form-line" style="display: none" id="quot_div">
                Цитирование:
                <span id="quot_id"></span>
            </div>
            <div class="form-line">
                Комментарий:
                <textarea name="comm"  required></textarea>
            </div>
            <div class="form-line">
                Фото:
                <input type="file" name="userfile">
            </div>
            <div class="form-line">
                Ссылка на видео (Youtube,Vimeo):
                <input type="url" value="" name="video">
            </div>


            <input type="hidden" name="op" value="1474434507">
            <input type="hidden" name="qid" value="" id="qid">
            <input type="hidden" name="as" value="" id="asid">
            <input type="hidden" name="surename" value="" class="surn">
            <input type="submit" value="Добавить" name="addComm" onClick="asGo()">
<!--                <a href="/--><!--/1/--><!--/--><!--/comments/2" class="all-comments-link">--><!-- <i>(--><!--)</i></a>--><br>
        </form>
        <script>
            function asGo()
            {
                $("#asid").val('anti');
            }
        </script>
    </div>
    <!--COMMENTS END-->
    <!--POPULAR START-->
<div class="content-block-v3">
    <div class="block-title">
        <h3><a href="/V-DAUGAVPILSE/">Читайте также</a></h3>
        <a href="/V-DAUGAVPILSE/" class="more-articles">Больше новостей</a>
    </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/10563/Denis-Vasilev-pomenyal-trenera" title="Денис Васильев поменял тренера">
                <span><img src="/userfiles/news/2016/09/13ca8e41cc0e1edf63db2014c02cbdc5ae.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10563/Denis-Vasilev-pomenyal-trenera" title="Денис Васильев поменял тренера">Денис Васильев поменял тренера</a>  <a href="/V-DAUGAVPILSE/1/10563/Denis-Vasilev-pomenyal-trenera/comments"><i>(3)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                 <div class="media-audio">АУДИО</div>            </div>
            <a href="/V-DAUGAVPILSE/1/10637/Yanis-Lachplesis-v-programme-Dialog-s-gorodom-ot-16-sentyabrya" title="Янис Лачплесис в программе &quot;Диалог с городом&quot; от 16 сентября">
                <span><img src="/userfiles/news/2016/09/16abf30f89a245990f328a2a3fc4d4e301.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10637/Yanis-Lachplesis-v-programme-Dialog-s-gorodom-ot-16-sentyabrya" title="Янис Лачплесис в программе &quot;Диалог с городом&quot; от 16 сентября">Янис Лачплесис в программе &quot;Диалог с городом&quot; от 16 сентября</a>  <a href="/V-DAUGAVPILSE/1/10637/Yanis-Lachplesis-v-programme-Dialog-s-gorodom-ot-16-sentyabrya/comments"><i>(23)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/10482/V-gorode-prohodyat-Dni-evropejskogo-naslediya" title="В городе проходят Дни европейского наследия">
                <span><img src="/userfiles/news/2016/09/0973dd725bb06c30e905ded47b1bbbbc3d.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10482/V-gorode-prohodyat-Dni-evropejskogo-naslediya" title="В городе проходят Дни европейского наследия">В городе проходят Дни европейского наследия</a> </h3>
        </div>
    <div class="clear"></div>
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/10611/Bolshoj-pozhar-v-Daugavpilse:-lyudej-vyvodili-na-ulicu-v-protivogazah" title="Большой пожар в Даугавпилсе: людей выводили на улицу в противогазах">
                <span><img src="/userfiles/news/2016/09/15b564a6355f95fd9fbb0cc107d88cea5a.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10611/Bolshoj-pozhar-v-Daugavpilse:-lyudej-vyvodili-na-ulicu-v-protivogazah" title="Большой пожар в Даугавпилсе: людей выводили на улицу в противогазах">Большой пожар в Даугавпилсе: людей выводили на улицу в противогазах</a>  <a href="/V-DAUGAVPILSE/1/10611/Bolshoj-pozhar-v-Daugavpilse:-lyudej-vyvodili-na-ulicu-v-protivogazah/comments"><i>(5)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/10456/Predstaviteli-Sochin-prinyali-uchastie-v-seminare-LKF" title="Представители Sochin приняли участие в семинаре LKF">
                <span><img src="/userfiles/news/2016/09/087aefa7dbf88efc302dc55c0ba0e83ed6.JPG" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10456/Predstaviteli-Sochin-prinyali-uchastie-v-seminare-LKF" title="Представители Sochin приняли участие в семинаре LKF">Представители Sochin приняли участие в семинаре LKF</a>  <a href="/V-DAUGAVPILSE/1/10456/Predstaviteli-Sochin-prinyali-uchastie-v-seminare-LKF/comments"><i>(1)</i></a></h3>
        </div>
    
        <div class="small-article">
            <div class="media-block">
                                                            </div>
            <a href="/V-DAUGAVPILSE/1/10481/Deputaty-reshili-podderzhat-Hokkejnyj-klub-Daugavpils" title="Депутаты решили поддержать Хоккейный клуб &quot;Даугавпилс&quot;">
                <span><img src="/userfiles/news/2016/09/094292354710454008a4239ecd646d6ddd.jpg" alt=""/></span>
            </a>
            <h3><a href="/V-DAUGAVPILSE/1/10481/Deputaty-reshili-podderzhat-Hokkejnyj-klub-Daugavpils" title="Депутаты решили поддержать Хоккейный клуб &quot;Даугавпилс&quot;">Депутаты решили поддержать Хоккейный клуб &quot;Даугавпилс&quot;</a>  <a href="/V-DAUGAVPILSE/1/10481/Deputaty-reshili-podderzhat-Hokkejnyj-klub-Daugavpils/comments"><i>(3)</i></a></h3>
        </div>
    <div class="clear"></div>
    <!--POPULAR END-->

                  <!--NEWS LIST END-->
                  

 </div></div>
                    <!--TEXT FINISH-->

                        
                  </div>

                  <div class="clear"></div>
            </div>
        </div>
        <!--LEFT COL END-->
        <!--RIGHT COL START-->
<div class="right-col">
    <div class="right-col-in">
    <div class="right-col-start"></div>
    <!--MOST COMMENTED ARTICLES START-->
<div class="most-commented">
    <div class="block-title">
        Новое в блогах    </div>
        <div class="article">
        <a href="/BLOGI/1/780/Lohotron-i-kidalovo-s-prodazhej-avto" style="background-image:url(/userfiles/blogi/2016/09/18/s_0534963a4849e1dac30925993f43a4fe.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/MedveD/22244/" class="blogi_avtora_link_right">MedveD</a>        <h3><a href="/BLOGI/1/780/Lohotron-i-kidalovo-s-prodazhej-avto">Лохотрон и кидалово с продажей авто</a>
            <a href="/BLOGI/1/780/Lohotron-i-kidalovo-s-prodazhej-avto/comments"><i>(3)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/779/Zachem-lyudi-reshayut-chuzhuyu-zhizn" style="background-image:url(/userfiles/blogi/2016/09/18/s_1095e2a4eba0795853034b6e989a88d1.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/lapotj/19635/" class="blogi_avtora_link_right">lapotj</a>        <h3><a href="/BLOGI/1/779/Zachem-lyudi-reshayut-chuzhuyu-zhizn">Зачем люди решают чужую жизнь?</a>
            <a href="/BLOGI/1/779/Zachem-lyudi-reshayut-chuzhuyu-zhizn/comments"><i>(32)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/777/S-kakoj-celyu-v-muzhchinah-celenapravlenno-izzhivayut-muzhskoe" style="background-image:url(/userfiles/blogi/2016/09/14/s_771eed314dde6420419069ded7111e12.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/babene/22243/" class="blogi_avtora_link_right">babene</a>        <h3><a href="/BLOGI/1/777/S-kakoj-celyu-v-muzhchinah-celenapravlenno-izzhivayut-muzhskoe">С какой целью в мужчинах целенаправленно изживают мужское?</a>
            <a href="/BLOGI/1/777/S-kakoj-celyu-v-muzhchinah-celenapravlenno-izzhivayut-muzhskoe/comments"><i>(14)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/776/Nikakih-obecshannyh-ekstr-nasha-pochta-ne-predostavlyaet" style="background-image:url(/userfiles/blogi/2016/09/13/s_3f143c1849c7e03e3abd9bb29410d575.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Serzh/6883/" class="blogi_avtora_link_right">Серж</a>        <h3><a href="/BLOGI/1/776/Nikakih-obecshannyh-ekstr-nasha-pochta-ne-predostavlyaet">Никаких обещанных экстр наша почта не предоставляет</a>
            <a href="/BLOGI/1/776/Nikakih-obecshannyh-ekstr-nasha-pochta-ne-predostavlyaet/comments"><i>(9)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/775/Za-chem-nynche-ocheredi-vystraivayutsya" style="background-image:url(/userfiles/blogi/2016/09/12/s_5987a78a9f9230d1462c900edeb3db37.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Vyacheslav/22254/" class="blogi_avtora_link_right">Вячеслав</a>        <h3><a href="/BLOGI/1/775/Za-chem-nynche-ocheredi-vystraivayutsya">За чем нынче очереди выстраиваются?</a>
            <a href="/BLOGI/1/775/Za-chem-nynche-ocheredi-vystraivayutsya/comments"><i>(68)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/773/Kakie-strannye-lyudi-" style="background-image:url(/userfiles/blogi/2016/09/09/s_d2051ccd316b81942485c43390406214.jpg);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/Barmaley/22242/" class="blogi_avtora_link_right">Barmaley</a>        <h3><a href="/BLOGI/1/773/Kakie-strannye-lyudi-">Какие странные люди...</a>
            <a href="/BLOGI/1/773/Kakie-strannye-lyudi-/comments"><i>(15)</i></a></h3>

    </div>
        <div class="article">
        <a href="/BLOGI/1/772/Mastera-parkovki" style="background-image:url(/userfiles/blogi/2016/09/09/s_dc78bd6f3799ffbe0b1febd2d2aa0927.JPG);" class="right-blog-img">
            
        </a>
         <a href="/Blogi-avtora/agent/22276/" class="blogi_avtora_link_right">agent</a>        <h3><a href="/BLOGI/1/772/Mastera-parkovki">Мастера парковки</a>
            <a href="/BLOGI/1/772/Mastera-parkovki/comments"><i>(13)</i></a></h3>

    </div>
    </div>
<!--MOST COMMENTED ARTICLES END-->
    <!--right col top banners START-->
<div class="right-col-top-banner">
    <ins data-revive-zoneid="33" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
    <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            <ins data-revive-zoneid="16" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="17" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="18" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="19" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="20" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="21" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="22" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="23" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="24" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="25" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="26" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="27" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="28" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="29" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="30" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="31" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="32" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="34" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="35" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="36" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="37" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
                <ins data-revive-zoneid="38" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
        <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
            </div>
<!--right col top banners END-->
        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=142241132536760";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/www.nasha.lv" data-width="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.nasha.lv"><a href="https://www.facebook.com/www.nasha.lv">nasha.lv</a></blockquote></div></div>    <div class="after-fb"></div>
    </div>
</div>
<!--RIGHT COL END-->
        <!--FOOTER START-->
        <div class="footer">
	<div class="foot-left">
    	<div class="foot-logo"><a href="/"><img src="/images/logo.png" alt=""/></a></div>
        <div class="old-version"></div>
        <div class="footer_author"><span class='footer_copy'>&copy;</span> www.nasha.lv 2004 - 2016</div>
        <div class="footer_created"><a href="http://www.esteriol.com"><img src="/images/esteriol.png" alt="Esteriol studio"><span>Cделано в Esteriol studio</span></a></div>
    </div>
    <div class="foot-right">
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    </ul>
                <ul class="footer-nav">
        	<li class="foot-nav-title"></li>
                    	    <li><a href="/NOVOSTI" title="">НОВОСТИ</a></li>
                    	    <li><a href="/BLOGI" title="">БЛОГИ</a></li>
                    	    <li><a href="/KATALOG" title="">КАТАЛОГ</a></li>
                    	    <li><a href="/VIDEO" title="">ВИДЕО</a></li>
                    	    <li><a href="/Obyavleniya" title="">ОБЪЯВЛЕНИЯ</a></li>
                    	    <li><a href="/GOROSKOP" title="">ГОРОСКОП</a></li>
                    	    <li><a href="/REKLAMA-NA-SAJTE" title="">РЕКЛАМА</a></li>
                    </ul>
            </div>
    <div class="clear"></div>

</div>
        <!--FOOTER END-->
    </div>

     <div class="bg-banner">
         <ins data-revive-zoneid="2" data-revive-id="3e422168c287ccfb6e15c5f314bc4437"></ins>
         <script async src="//ads3.nasha.lv/www/delivery/asyncjs.php"></script>
    </div>

</div>

<div class="sb-slidebar sb-left">
    <ul class="mobile-nav">
                        <li><a href="/NOVOSTI" class="active" title="НОВОСТИ">НОВОСТИ</a>
                                   </li>
                        <li><a href="/BLOGI" title="БЛОГИ">БЛОГИ</a>
                                     </li>
                       <li><a href="/KATALOG" title="КАТАЛОГ">КАТАЛОГ</a>
                                     </li>
                       <li><a href="/Obyavleniya" title="ОБЪЯВЛЕНИЯ">ОБЪЯВЛЕНИЯ</a>
                                     </li>
        <li><a href="http://satiksme.daugavpils.lv/ru-raspisanie-dvizenija-trasporta-v-daugavpilse" title="Расписание транспорта" rel="nofollow" target="_blank">Транспорт</a>               <li><a href="/GOROSKOP" title="Гороскоп">ГОРОСКОП</a>
                                     </li>
                       <li><a href="/REKLAMA-NA-SAJTE" title="РЕКЛАМА">РЕКЛАМА</a>
                                     </li>
                    </ul>
</div>
<a href="#0" class="cd-top">Top</a>
<script src="/js/top.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21955737-1', 'auto');
    ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
    document.write('<img src="https://counter.yadro.ru/hit?r' +
        escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
        ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
        ';' + Math.random() +
        '" alt="">')//--></script><!--/LiveInternet-->

<!--STRIPE START-->
    <style>
        .tmp_main-slider {
            width:100%;
            height:60px;
            position: fixed;
            bottom: 0;
            left:0;
			z-index:100;
        }

        .tmp_anim {
            display: block;
            position: absolute;
            top:0;
            /*background: #fff;*/
        }

        .tmp_anim--1 {}
        .tmp_anim--2 {}

        .tmp_main-slider {overflow: hidden;}


        .load-el {
            opacity: 0;
            visibility: hidden;
        }

        .load-el-loaded {
            opacity: 1 ;
            visibility: visible ;
        }
        .tmp_main-slider {
            -webkit-transition: all 0.5s ease 0s ;
            -moz-transition: all 0.5s ease 0s ;
            -ms-transition: all 0.5s ease 0s ;
            -o-transition: all 0.5s ease 0s ;
            transition: all 0.5s ease 0s ;
        }

        .tmp_anim {
            -webkit-transition: opacity 0.5s ease 0.3s ;
            -moz-transition: opacity 0.5s ease 0.3s ;
            -ms-transition: opacity 0.5s ease 0.3s ;
            -o-transition: opacity 0.5s ease 0.3s ;
            transition: opacity 0.5s ease 0.3s ;
        }

        .tmp_main-slider-wrapper {
            -webkit-transition: opacity 1.2s ease 0.7s ;
            -moz-transition: opacity 1.2s ease 0.7s ;
            -ms-transition: opacity 1.2s ease 0.7s ;
            -o-transition: opacity 1.2s ease 0.7s ;
            transition: opacity 1.2s ease 0.7s ;
        }


    </style>

    <!-- Images loaded -->
    <script src="/js/imagesloaded.pkgd.min.js"></script>
    <!-- Images loaded -->

    <script>
        $(document).ready(function()
        {
            $('.tmp_main-slider').imagesLoaded()
				.always( function( instance ) {
//                        console.log('all images loaded');
				})
				.done( function( instance ) {
					console.log('all images successfully loaded');
					
					var wWidth = $(window).width();
					var iWidth = $('.tmp_anim').width();
					var wDiff = $('.tmp_anim').width() - $(window).width();
					
					function moveCloud1(pos1,pos2, notfirst) {
						$(".tmp_anim--1").css('left', pos1);
						jQuery(".tmp_anim--1").animate( {left: (pos2) }, 78000, "linear", function() {
							// Animation complete.
		//                $(".tmp_anim--1").css('left', wWidth);
							moveCloud2(0,-iWidth);
							moveCloud1(iWidth,0);
						});
					}
					function moveCloud2(pos1,pos2, notfirst) {
						$(".tmp_anim--2").css('left', pos1);
						jQuery(".tmp_anim--2").animate( {left: (pos2) }, 78000, "linear" , function() {
							// Animation complete.
							//moveCloud2(true);
		//                moveCloud3(0,wWidth * -1);
							moveCloud1(iWidth,0);
							moveCloud2(0,-iWidth);
						});
					}
					
					moveCloud1(0,-iWidth);
					moveCloud2(iWidth,0);
					
					$('.load-el').removeClass('load-el').addClass('load-el-loaded');
				})
				.fail( function() {
//                        console.log('all images loaded, at least one is broken');
				})
				.progress( function( instance, image ) {
//                        var result = image.isLoaded ? 'loaded' : 'broken';
//                        console.log( 'image is ' + result + ' for ' + image.img.src );
			});
        });
    </script>

	<a href="http://nasha.lv/akciya" target="_blank" class="tmp_main-slider load-el">
		<img class="tmp_anim tmp_anim--1 load-el" src="/userfiles/3350c9125d148372b28065c1b015aa53.jpg" />
        <img class="tmp_anim tmp_anim--2 load-el" src="/userfiles/3350c9125d148372b28065c1b015aa53.jpg" />
		</a>
        
         
<!--STRIPE END--></body>
</html>
